Typo3 Error bei zugriff auf Seite [Vyřešeno]


Wenn ich für das Topic https://connect.allplan.com/de/forum/themen/topic/topics/cad-architektur/smartpart-fuer-durchbrueche-wand-bodendecke.html auf die 12. und letzte Seite klicke https://connect.allplan.com/de/forum/themen/topic/topics/cad-architektur/smartpart-fuer-durchbrueche-wand-bodendecke/page/12.html kommte ein Typo3 Error.

Kann das jemand vom Support bestätigen und wenn ja weiterleiten?

gruss bernd

BIM, BAM, BOOM
BIM-Modelle Tragwerksplaner --> http://www.bimstatik.ch/
My Allplan PythonParts --> https://github.com/BIMStatik/AllplanPythonParts
LinkedIN --> https://ch.linkedin.com/in/bernd-hahnebach-269b855a

Show solution Hide solution

Funktioniert wieder. Sieht so aus als ob ein nicht beendeter Post meinerseits irgenwie das blockiert hat, obwohl der Post in keinem Browserfenster mehr sichbar war. Komische Sache. Nach über 2 Stunden habe ich ausversehen auf zürick geklickt und dann kamm sogar der postedit wieder. Dann einfach beendet ...

Komisch, aber erledigt

gruss bernd

BIM, BAM, BOOM
BIM-Modelle Tragwerksplaner --> http://www.bimstatik.ch/
My Allplan PythonParts --> https://github.com/BIMStatik/AllplanPythonParts
LinkedIN --> https://ch.linkedin.com/in/bernd-hahnebach-269b855a

1 - 10 (17)

Funktioniert wieder. Sieht so aus als ob ein nicht beendeter Post meinerseits irgenwie das blockiert hat, obwohl der Post in keinem Browserfenster mehr sichbar war. Komische Sache. Nach über 2 Stunden habe ich ausversehen auf zürick geklickt und dann kamm sogar der postedit wieder. Dann einfach beendet ...

Komisch, aber erledigt

gruss bernd

BIM, BAM, BOOM
BIM-Modelle Tragwerksplaner --> http://www.bimstatik.ch/
My Allplan PythonParts --> https://github.com/BIMStatik/AllplanPythonParts
LinkedIN --> https://ch.linkedin.com/in/bernd-hahnebach-269b855a

leider kann ich das nicht mehr nachvollziehen, was der Grund war. Könnte zwar im Log Suchen, aber Problem ist ja weg ..

Die ursache:
"Fehlender, nicht komplett hochgeladener oder nachträglich gelöschter Dateianhang" kenne ich und das wäre mit dem upgrade Mitte/Ende Juni behoben.

Allplan Webentwicklung

Private messages must be private. No support request via Private message.

Ich hatte zwei Attachements mit dem selben Namen angehängt. Da Typo3 die Attachements nicht sofort hochläd, sondern erst bei Klick auf post veröffentlichen hat es natürlich die geleich Datei zweimal hochgeladen. Bei bearbeiten wollte ich dann eine löschen und durch eine andere ersetzen und bang Error ...

Eben ja nun hat sich das ja erledigt.

Schönen Tag auch noch Gruss Bernd

BIM, BAM, BOOM
BIM-Modelle Tragwerksplaner --> http://www.bimstatik.ch/
My Allplan PythonParts --> https://github.com/BIMStatik/AllplanPythonParts
LinkedIN --> https://ch.linkedin.com/in/bernd-hahnebach-269b855a

Diese Fehlermeldung hatte ich eben, wenn ich ein Beitrag melden wollte.

https://connect.allplan.com/de/forum/themen/topic/topics/cad-ingenieurbau/schnitte-nicht-in-auswahl.html

Gruss Oliver

ist nicht nachvollziehbar... magst du das noch mal versuchen ?

Allplan Webentwicklung

Private messages must be private. No support request via Private message.

Jetzt hat es geklappt...Hab es auch schon direkt der Hotline gemeldet.

Gruss Oliver

bei meinem gerade verfassten Beitrag in einem anderen Thread erschient nun die Meldung. Habe den Post nochmals bearbeiten wollen, um ein Screenshot auszutauschen:

https://connect.allplan.com/de/forum/themen/topic/topics/cad-architektur/add-on-klassifizierung/page/3.html#post_314912

Viele Grüße
Florian

LinkedIn-Profil

www.vollack.de

..kann ich bestätigen: Den Beitrag hast'e kaputt gemacht

an Florian :

ist repariert ..

Allplan Webentwicklung

Private messages must be private. No support request via Private message.

1 - 10 (17)

https://campus.allplan.com/ používá cookies  -  Více informací

Souhlasím