[Frage] Raumstempel


Guten Morgen,

irgendwie reißen meine Probleme bzw. Herausforderungen nicht ab.
Für meine Elektroplan möchte ich das Variable Textbild ausstellen. Beim Erstellen liegt dies beim mir immer auf Standard. Danach packe ich es auf Raumstempel. Das klappt soweit auch ganz gut. Lediglich die Höhenkoten und der Rahmen des Textes lassen sich nicht auf Raumstempel o. ä. ablegen. Es bleibt immer auf Standard.

Kann mir da einer von euch evtl. helfen bzw. einen Tipp geben?

Vielen Dank schon mal im Voraus.

LG Monika

„Ich mach keine Pläne mehr. Ich halte mich ja nicht mal an meinen Einkaufszettel“.

Anhänge (2)

img
Raumstempel.png
Typ: image/png
466-mal heruntergeladen
Größe: 19,74 KiB
img
Raumstempel ohne Text.png
Typ: image/png
294-mal heruntergeladen
Größe: 11,08 KiB
1 - 4 (4)
  • 1

Hallo Monika,
ist das der "1Raum - einfach" aus Standard. Der funktioniert bei mir (2016) einwandfrei. Oder ein selbst erstellter. Wenn selbst erstellt würdest du diesen vielleicht als NDW einstellen.
Gruß
Walter

binder-cad

Hallo Walter,

habe es mit Standard "2Raum - inkl.Raumhöhe" erstellt.

PS: Beim Dach bin ich noch nicht viel weiter. Habe nur ne 3/4 Std. Mittag ;-(

LG Monika

„Ich mach keine Pläne mehr. Ich halte mich ja nicht mal an meinen Einkaufszettel“.

Dann weiss ich nicht,
bei mir in 2016 geht es ganz normal
Gruß
Walter

binder-cad

Anhänge (1)

img
raumstempel.JPG
Typ: image/jpeg
346-mal heruntergeladen
Größe: 114,30 KiB
1 - 4 (4)
  • 1

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen