Dachebene


Hallo Community,
wenn ich einen Dachkörper über die Option "Dachebene"
erstellen möchte, wird dieser zwar in der Seitenansicht,
jedoch nicht in 3d angezeigt.Die Wände werden
dann auch nach dem Schließen von "Dachebene" nach oben verschoben und
schweben dann über ihrer eigentlichen Höhe. In der Seitenansicht ist davon
nichts zu sehen. Woran könnte das liegen?
Anbei habe ich einen Screenshot mit meinem Problem beigefügt.
Über Hilfe wär ich sehr erfreut.

MfG

Attachments (1)

img
allplanpro.jpg
Type: image/jpeg
Downloaded 355 times
Size: 212,00 KiB
1 - 4 (4)
  • 1

Du musst eine Dachhaut erzeugen und die Wände müssen in Ihrer Höhenanbindung an die obere Ebene angeschlossen werden.

Gruß: T.

Guten Morgen,

eine ähnliche Problemstellung aus einem älteren Beitrag: klick mich

Es sind ja nicht alle Wände, die über dem Grundriss schweben. Irgendwie hast Du bei der Eingabe die Höhenbezüge verschoben.

Arbeite nicht mit Höhenkoten, sondern mit Bezügen zu den Standardebenen bzw. erstelle dein Modell in der Bauwerksstruktur und achte genau auf die Anbindung deiner Wände an die Ebenen. Du brauchst z.B. nicht alle Wände in die Dachebenen zu integrieren, sondern eigentlich nur das oberste Geschoss ... und bist auf einen Schlag einige Probleme los.

Sofern Du eine Anleitung für Dach und Gauben benötigst: einfach PM mit deiner Email Addy senden.

Viel Erfolg!
---
Noch drei Links zur Dachebene und Höhenbezug Wand:
klick mich
klick mich
klick mich > PDF Dacheben/-haut/Gaube

Vielen dank für die ausführliche Hilfe.
Es lag schlussendlich an der Bauwerkstruktur.
Die hatte ich völlig außer Acht gelassen.

1 - 4 (4)
  • 1

https://campus.allplan.com/ uses cookies  -  More information

Accept