Elemente verschneiden passiv geschaltetes Teilbild

Etiquetas:

V2012-1-2

Passiv geschaltetes Teilbild wird verändert!
Ich habe zwei Teilbilder eines aktiv, eines Passiv. Es werden Linien vom Aktiven und vom Passiv geschaltetem Teilbild miteinander verbunden…. (!)

Gruss Oliver

Offene Stellen bei uns
Stellenangebot siehe:

https://www.csd.ch/de-DE/karriere/offene-stellen

Gruss Oliver

11 - 17 (17)

Hallo, auch hier unter V2012-1-4 Architektur nicht nachzuvollziehen.

Den Zusatz Architektur habe ich gesetzt, da ich weis, daß Oliver, Karolina und Andreas Höllriegl mit der Ingenieurbau-Version arbeiten und es vielleicht damit zutun hat.

Gruß Joerg

Software: Allplan 2013 3D Basis ohne workgroupmanager
Betriebssystem : Windows 8 Pro 64bit
Hardware: CPU Intel Core2 Quad Q9550 2,83 GHz - RAM: 4GB - GK: NVidia Quadro FX 570

hi,

trotz ing-version nicht nachvollziehbar

karo

Hallo, nachdem ich es bei einstellen des Beitrages, ausprobiert hatte und nicht nachvollziehen konnte, hatte ich gerade das Phänomen. Kann es aber nicht noch einmal nachproduzieren, nachdem ich zwei Elemente vom aktiven TB verschnitten habe.
Gruß Joerg

Software: Allplan 2013 3D Basis ohne workgroupmanager
Betriebssystem : Windows 8 Pro 64bit
Hardware: CPU Intel Core2 Quad Q9550 2,83 GHz - RAM: 4GB - GK: NVidia Quadro FX 570

Fehler gib es auch noch in V 2014-1-4

Offene Stellen bei uns
Stellenangebot siehe:

https://www.csd.ch/de-DE/karriere/offene-stellen

Gruss Oliver

Wir haben das Phänomen ebenfalls. Tritt schon seit V2013 sporadisch und nicht reproduzierbar auf. Der Allplan-Support konnte es damals verständlicherweise nicht nachvollziehen.

also eine Art Wackelkontakt in der Software

war hardwaremässig immer schon schwierig zu finden,
verständlicherweise konnte ich´s daher jetzt auch nicht nachvollziehen

aber ganz im Hinterkopf dämmert´s, dass ich auch schon den Effekt hatte, was modifiziert zu haben, das eigentlich auf inaktiven TB war ...

Gruss Thomas

allplan seit V4.5
Win.7 64bit

Jetzt ist ja der Fehler bekannt.
Es wäre nun Sache der Qualitätskontrolle / Entwickler die Ursache des Fehlers zu suchen und zu beheben.
So weit ich weiss tauchte das Phänomen erstmals mit V. 2012 auf.

Gruss Oliver

Offene Stellen bei uns
Stellenangebot siehe:

https://www.csd.ch/de-DE/karriere/offene-stellen

Gruss Oliver

11 - 17 (17)

https://campus.allplan.com/ utiliza cookies  -  Aqui

Acéptalo