[Pregunta] alle Wände weg beim kopieren eines Grundrisses


Hallo,

ich brauche dringend einen Rat,

ich wollte den Grundriss eine Baugesuchs auf dem Teilbild kopieren. Auf einmal sind alle Alle Wände weg. Es gibt auch nicht die Möglichkeit über die Funktion "Rückgängig" das ganze rückgängig zu machen.

Was ist da passiert und gibt's eine Möglichkeit das wieder Rückgängig zu machen?

Gruß Thomas

Show most helpful answer Hide most helpful answer

..wie bei allen anderen Beitragen, die um Hilfe fragen, wäre ein Screenshot zusammen mit einer detaillierten Erklärung:
-was genau wurde gemacht
-welches Ergebnis wurde erwartet
-welches Ergebnis ist sichtbar
leider Voraussetzung!
Wie soll man aus den vagen Schilderung: "..ich wollte den Grundriss eine Baugesuchs auf dem Teilbild kopieren. Auf einmal sind alle Alle Wände weg" irgendeinen Lösungsansatz anbieten?

Fragen:
Kopieren auf dem Teilbild oder teilbildübergreifend?
Wenn teilbildübergreifend: Ist wirklich das richtige Zielteilbild gewählt worden?
Wurde an dieselbe Stelle kopiert (STRG+ALT+V) oder entfernt vom Original?
Aus welchen Elementen bestand der Grundriss?

Möglicherweise sind die Elemente da, man sieht sie nur nicht. Deshalb:
Sind alle Layer angeschaltet?
Ist der Zeichnungtyp korrekt?
Sind Elemente über die Bildschirmdarstellung ausgeblendet?
Sind Teilbilder/Elemente über die Objekt-Palette ausgeblendet?
Ist die Teilbild-Auswahl oder Element-Auswahl in der Fenster-Symbolleiste aktiv?

1 - 3 (3)
  • 1

..wie bei allen anderen Beitragen, die um Hilfe fragen, wäre ein Screenshot zusammen mit einer detaillierten Erklärung:
-was genau wurde gemacht
-welches Ergebnis wurde erwartet
-welches Ergebnis ist sichtbar
leider Voraussetzung!
Wie soll man aus den vagen Schilderung: "..ich wollte den Grundriss eine Baugesuchs auf dem Teilbild kopieren. Auf einmal sind alle Alle Wände weg" irgendeinen Lösungsansatz anbieten?

Fragen:
Kopieren auf dem Teilbild oder teilbildübergreifend?
Wenn teilbildübergreifend: Ist wirklich das richtige Zielteilbild gewählt worden?
Wurde an dieselbe Stelle kopiert (STRG+ALT+V) oder entfernt vom Original?
Aus welchen Elementen bestand der Grundriss?

Möglicherweise sind die Elemente da, man sieht sie nur nicht. Deshalb:
Sind alle Layer angeschaltet?
Ist der Zeichnungtyp korrekt?
Sind Elemente über die Bildschirmdarstellung ausgeblendet?
Sind Teilbilder/Elemente über die Objekt-Palette ausgeblendet?
Ist die Teilbild-Auswahl oder Element-Auswahl in der Fenster-Symbolleiste aktiv?

Da kann ich Nemo nur recht geben. Bitte detaillierte Fehlermeldung sonst wird es schwierig.
Ich vermute Daten übergreifend verschieben statt kopiere angewählt ?
…..Und wenn in BWS keine Zielteilbild gewählt ist wird einfach die oberste Nummer gewählt.

1 - 3 (3)
  • 1

https://campus.allplan.com/ utiliza cookies  -  Aqui

Acéptalo