Eisen weg

Balises:

Hallo Forum,
mein nächstes Problem heisst : Eisen weg.
Wenn ich einen Schnitt verschiebe (also auf meinem ´Blatt´ neu positioniere, sind anschliessend gerne mal Eisen weg, die ich auch nicht mehr mit ´in Ansicht einfügen´ wieder sichtbar bekomme. Manchmal ändern die Eisen auch ´nur´ ihre Position. (Gerne werden auch neue Schnitte nur ansatzweise dargestellt, bis ich mit ´in Ansicht einfügen´ alle Bauteile sichtbar habe...)
Hat einer ähnliche Erfahrungen gemacht oder eine Lösung des Problems?

Gruß
Axel

1 - 4 (4)
  • 1

Hallo Axel,

sowas ist immer schwer einzugrenzen...

Mir fällt dazu spontan ein:
kann es sein, dass einzelne Eisen versehentlich (oder auch bewusst) auf ein anderes Teilbild gezeichnet wurden und Du gleichzeitig mit der Option "Teilbildübergreifendes erzeugen aus" arbeitest? (ich gehe mal von Assoziativen Ansichten aus...)
In dem Fall hat (haben) diese(s) Eisen möglicherweise einen eigenen Schnitt auf dem Teilbild, auf dem das Eisen konstruiert wurde. Dieser Schnitt wird dann nicht mitverschoben, wenn man den "oben" liegenden nur anklickt .

Es gibt hier im Forum ein Dokument "Schritte zum Erfolg - Assoziative Ansichten" - dort werden diverse Tipps zu empfohlenen Arbeitswisen zum Besten gegeben.

Gruß
Jens Maneke
NCC Sommerfeld

>>> Stell Dir vor, es geht und keiner kriegts hin...

Hallo Jens, danke für deine (hoffentlich) Hilfe. Ich werde mal deine Vorschläge als Anregung nehmen und nachforschen, ob daß meine Probleme behebt. Danke.
Axel Lux

Hallo Axel

Ich habe da mal was ähnliches bemerkt, da hat es einfach den Layer des Eisens unsichtbar gestellt. Also falls du mit Layern gearbeitet hast ( vielleicht ja auch unbewusst ? ) so schaue mal in den Layereinstllungen nach ob dort vielleicht Layer auf unsichtbar gestellt sind und wenn du die aktivierst bekommst du deine "verschwundenen" Eisen vielleicht wieder ?

Gruss

Martin Kezmann

1 - 4 (4)
  • 1

https://campus.allplan.com/ utilise des cookies  -  Plus d'informations

Accepter