"Neueste Beiträge" weg [Résolu]

Balises:

Hallo,

ist der Unterpunkt "neueste Beiträge" vom Tab "Forum" entfernt worden? Ich merke es an meinem Makro, das mich bisher direkt zu dem Punkt lotste und jetzt in´s Leere läuft.

Gruß: T.

1 - 10 (12)

Ich suche auch gerade nach "Neueste Beiträge" ....

CYCOT GmbH, Training Allplan
Software: Allplan, Lumion, OM by Cycot, FM by Cycot, Nevaris...
Schulungen unter http://www.cycot.de / Tutorials unter http://www.allplanlernen.de

An der Stelle steht jetzt "neuer Beitrag", das braucht man dort doch eher nicht [url=http://www.cheesebuerger.de/smilie.php][/url].

Gruß: T.

...das hab ich auch schon gemerkt... nachdem ich an mir selbst gezweifelt hatte und nicht mal wusste, wie es davor genau aussah...

bitte UNBEDINGT wieder zurückbauen!!

... nachdem ich an mir selbst gezweifelt hatte und nicht mal wusste, wie es davor genau aussah....

ging mir ganz genau so

aha, wenn man unter "Forum" rechts auf den blauen Mehrfachpfeil drückt,
ist man wieder dort, wo es vertraut ist

hab´ auch gerade "Neuer Beitrag" mit "Neuester Beitrag" verwechselt

was ist da los?

Gruss Thomas :-(

allplan seit V4.5
Win.7 64bit

einfach auf das blaue "Nächste >>" drücken !

Jaaa, KrisKelvin,

das isses...
nur muss man vorher auf | Überblick | drücken,
sonst verliert man den Überblick
und findet das "Nächste >>" nicht

Gruss Thomas

allplan seit V4.5
Win.7 64bit

@Thomsen

bei mir reicht es wenn ich auf den Reiter "Forum" klicke.

ansonsten:
so wie es jetzt ist gefällt mir ganz gut, nur

- sollte anstelle von "Nächste>>" besser stehen "alle neuen Beiträge"
- und es sollten automatisch vielleicht die letzten 8 oder 12 angezeigt werden und nicht nur 4

und wenn das Aufrufen mal schnelle ginge, wäre toll

Button wieder am Start, danke für die rasche Reaktion :-).

Gruß: T.

1 - 10 (12)

https://campus.allplan.com/ utilise des cookies  -  Plus d'informations

Accepter