[Вопрос] Nach Bearbeitung im Actionbar-Konfigurator startet Allplan nicht mehr


Hallo zusammen,
bei mir startet der Actionbar-Konfigurator leider nicht mit dem Bild 1 (Actionbar), sondern mit Bild 2 (Actionbar 1), so dass ich auch keine eigene Konfiguration abspeichern oder laden kann. Weiß einer, woran das liegt?

Freundliche Grüße

Fredo

Вложения (2)

img
Actionbar.jpg
Type: image/jpeg
Загружено 22 раз
Size: 101,89 KiB
img
Actionbar1.jpg
Type: image/jpeg
Загружено 19 раз
Size: 151,68 KiB
1 - 5 (5)
  • 1

N‘Abend zusammen!
Hat sich aufgrund des gefundenen Dokumentes wahrscheinlich erledigt ( siehe Anhang). Werde es morgen nochmals versuchen eine eigene Konfiguration zu erstellen. Gibt es da auch irgendwo eine aktuelle Videobeschreibung zu? Sowohl die bisherigen Videos im Netz, als auch die Hilfe liefert nur eine Beschreibung des alten Actionbar-Konfigurators. Schade!

Gruß

Fredo

Вложения (1)

Type: application/pdf
Загружено 198 раз
Size: 0,00 B

Na ja, das war wohl nix!
Nach Modifikation der Actionbar wollte ich meine Änderungen abspeichern, was dazu führte, dass sich die Actionbar dauernd erneuerte und überhaupt nicht zum Stillstand kam. Im Taskmanager beendet, neu gestartet und das gleiche ging beim Hochfahren von Allplan wieder los, ohne, dass ich letzendlich ins Programm rein kam. Alle Hotlinetools drüberlaufen gelassen, nix gebracht. Allplan neu installiert - klappt auch nicht!
Hat einer von Euch ne Lösung?

Gruß

Fredo

Bin jetzt nach langen Hin und Her doch noch ins Programm reingekommen und konnte, trotz ständig flackender bzw. sich neu aufbauender Actionbar auf die Palettenkonfiguration umschalten. Seit dem läuft Allplan wieder. Ein erneutes Umschalten in die Actionbar ruft die Probleme aber wieder hervor. Kann sie somit zur Zeit gar nicht verwenden, selbst wenn ich wollte!
Kinderkrankheiten!?

1 - 5 (5)
  • 1

https://campus.allplan.com/ uses cookies  -  More information

Accept