I have a problem with sketch and hidden lines view types - whenever I choose them, the lines don't display in viewports. The other ones (wireframe, animation, RTR render) work just fine. How can I solve this problem? I have already checked the option "Use OpenGL for all viewports" as suggested in Allplan Help.