Probleme mit 'Verpositionieren'

Теги:

Hallo!
Ich (wir hier im Büro) haben folgendes Problem:
Nach dem Bewehren (vornehmlich mit Rundsathl) wird natürlich noch einmal durchverpositioniert (war schon immer ein blödes Wort). Der Wunsch: S-Haken und Laufmeter-Eisen sollen am Ende der Liste stehen. Das macht das Prog aber nicht. Warum nicht??? Kann uns da jemand helfen? Die Positionen befinden sich auf unterschiedlichen Teilbilder und Layern (obere - untere Lage, ...). Bei allen anderen Positionen gehts. Bloß da nicht.
Also wenn da jemand einen Ausweg weis, wären wir sehr dankbar.

MfG MJ

1 - 6 (6)
  • 1

hi,

ich würde zuerste alle positionen der s-haken und lfdm manuell auf sehr hohe nummer setzten und erst dann verpositionieren.

karo

Hallo Karolina!
Danke für die schnelle Hilfe.
Diese Variante machen wir hier schon seit Jahren so (ich ungefähr seit 16). Aber genau das funktioniert ja nicht.
Trotzdem vielen Dank!!!

MfG MJ

Geht es auch nicht mit "Sperren" innerhalb der Positionieren-Funktion?
Gruß Sabine

hi,
ich glaube es hat damit zu tun welches tb bearbeitbar und welche nur aktiv sind.
versuche mal die unterschiedlichen tb´s mal nur aktiv mal bearbeitbar zu schalten.
wir haben früher die bewehrung auch auf unterschiedlichen teilbildern gezeichnet aber wegen der "verpositionierungsprobleme" hatten wir es geändert. es gibt auch probleme mit verpositionieren wenn unterschiedliche layer benutzt werden und sie evtl. ausgeschaltet sind.

karo

Guten Morgen!
Danke an Alle!!!
Da geht nix, aber da is irgendwas anderes faul...
Ich hab jetzt alles auf einem TB, natürlich verschiedene Layer (untere Zulagen, obere Zulagen und Allgemein; macht er ja automatisch, wenn mann das ganze aus Assistenten rauszieht). Hab alles neu verlegt (war Gott sei Dank nicht viel) Jetzt hab ich das Phänomen, das drei (eigentlich gleiche) Eisen drei Positionsnummern kriegen. K.A. Werdns halt auf der Baustelle fluchen, kann ich auch nicht ändern.

STn!!!

1 - 6 (6)
  • 1

https://campus.allplan.com/ uses cookies  -  More information

Accept