Maßlinien stehen Kopf Export dwg dxf


Hab hier ein Projekt, wenn ich dort aus dem Modellbereich dwg- oder dxf-Daten exportiere, dann stehen die horizontalen Maßlinine auf dem Kopf.

Finde keine Lösung, weiß jemand Abhilfe?

mfg
frank st

Вложения (1)

kopfstehend.JPG
Extension of this Attachment is wrong!
Type: image/pjpeg
Загружено 207 раз
Size: 34,05 KiB
1 - 7 (7)
  • 1

moin moin,

das problem hatte ich auch mal.
es liegt an gespiegelten maßlinien.
habe die maßlinien alle neu erstellt, waren zum glück nicht so viele.

gruß andreas

The Blues is the roots, everything else is the fruits. Willie Dixon

Oder es liegt an gedrehtem Koordinatenkreuz, siehe hier.

Gruß: T.

Hallo,

schon "Maßzahlort optimieren" probiert?
Im Modul "Maßlinie" die Schaltfläche mit dem Daumen nach oben.

Gruß
Florian

Florian Müller

ALLPLAN
Corporate Technical Services
Konrad-Zuse-Platz 1
81829 Munich, Germany

Weitere Verdächtige:

- große Koordinaten
- Schriftrichtungsuntersuchung aus?

Grüße Ulrike

hilft alles nix.
Cadworkers Ansatz könnte es vielleicht treffen.
Ich lass das am Montag mal neu erstellen (ist ein Kollegen-Projekt)

danke euch schon mal.

mfg
frank st

Schon die Eigenschaften geprüft Frank?

Es gibt eine Option "Zahlen und Texte kopfstehend darstellen".
Eventuell ist da ein Haken gesetzt.

LG Kathrin

1 - 7 (7)
  • 1

https://campus.allplan.com/ uses cookies  -  More information

Accept