Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

[Frage] Impostazioni raffronto vecchio-nuovo


Buongiorno,
ho provato ad utilizzare la funzione raffronto vecchio-nuovo inserendo i quadri che mi servono, però quando mi viene generato il raffronto vedo tutte le linee gialle. Dove posso modificare le impostazioni del raffronto?
Grazie infinite
Max

1 - 4 (4)
  • 1

Non so se ho capito bene la tua problematica Max. Ma le impostazioni riguardanti il raffronto si trovano all'interno della maschera del comando. Ti allego un paio di screenshot per spiegarti meglio.

Anhänge (2)

img
Screenshot (93).png
Typ: image/png
15-mal heruntergeladen
Größe: 21,76 KiB
img
3551151515.PNG
Typ: image/png
20-mal heruntergeladen
Größe: 23,82 KiB

Buongiorno Enzo. All'interno della maschera del comando le impostazioni che ho io sono identiche alle tue.
Mi è venuto il dubbio che ci potrebbe essere qualcosa da modificare in strumenti/definizioni..oppure nelle opzioni..non so, sono in difficoltà.
Grazie comunque
Max

Ciao,
a me funziona tutto correttamente. La mia finestra è impostata come da immagine.
Ovviamente i quadri vecchio/nuovo devono essere perfettamente sovrapposti e tutte le polilinee esplose con il comando “Scoponi polilinee in linee singole”
Ciao
Michele

Anhänge (1)

img
1111.jpg
Typ: image/jpeg
12-mal heruntergeladen
Größe: 26,66 KiB
1 - 4 (4)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren