Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

Texture

Schlagworte:

Salve, il mio penso sia un problema abbastanza semplice ma non riesco a venirne a capo. Sto elaborando un condominio da presentare all'esame di stato. Avevo semplicemente assegnato ad ogni elemento la propria texture e ieri dal nulla sono sparite. Non ero ancora molto avanti e quindi ho ricominciato tutto da capo, pensando di aver toccato qualcosa che non dovevo. Rifaccio il primo piano, riassegno la texture a un elemento, premo F4 e viene rappresentato solo il colore (in questo caso il giallo) senza texture. Qualcuno riesce a capire cosa succede e cosa posso fare? Grazie!
P.S: ho anche scaricato la libreria 2009 da allplan-campus e ogni volta che provo a inserire un infisso ad esempio, è verde e non riesco a modificarne l'aspetto..

1 - 2 (2)
  • 1

visualizza a video - deseleziona colore indica penna
ciao

1 - 2 (2)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren