Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

Animation Oberflächenfarben [Gelöst]

Schlagworte:

Ich habe beim Einstellen der Oberflächenfarben die Farbe 9 auf die Grundeinstellung zurück gesetzt.
Nun ist sie weg. Weiß jemand wie ich die wieder bekomme ?
Gruß Perlefter

Anhänge (1)

img
Oberflächen.JPG
Typ: image/jpeg
240-mal heruntergeladen
Größe: 73,32 KiB
1 - 3 (3)
  • 1

In V2015 sind in der Palette nur die geänderte Farben dargestellt.
Man muss eine neue Oberfläche definieren.

1. Oberflächen einstellen
2. Neue Oberfläche (unten links in der Palette Oberfläche einstellen)
3. Unter Oberfläche Einstellen -> Linienfarbe die Linienfarbe auswählen, für die eine Definition getroffen werden soll.
Evtl. Namen für die Oberfläche angeben und über die Schaltfläche Ändern die Details einstellen.
4.Die Änderungen müssen mit <OK> übernommen werden.

Jurij

Stecke im Allplan seit 1995
Hotline für Kunden in Slowenien seit 1997

Hallo Jurij,
Danke für die schnelle Hilfe - Perlfter

1 - 3 (3)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren