Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

brauche dringed hilfe bitte


Hallo,

habe ein Problem.Habe meine Ansichten unbemerkt mit linie endpunkt kreis gezeichnet.Also das am ende der linie ein Kreis erscheint.Jetzt sind meine ansichten voller kreise und ich hab keine ahnung,wie ich das wieder weg bekomme.Hab schon versucht von einer normalen linie das format zu übertragen.hat aber leider nicht geklappt:hat einer eine idee???Muss morgen die pläne schon ausplotten.bin mitten im diplom....

1 - 7 (7)
  • 1

Hallo Bianka

Ich würde alles Einrahmen dann in die Eigenschaftenpalette wechseln, dort nach Linien Auflisten lassen. Danach bei Anfangs und Endsymbol Haken entfernen. Zurückklicken in Plan und es sollte sofort alles entsprechend gut aussehen. Falls dir nun die Eigenschaftenpalette nichts sagt : Unter Extras - anpassen - Paletten - Haken auf Eigenschaften setzen,dann hast du die künftig zur Verfügung. Ist wirklich genial damit zu arbeiten !

Viel Erfolg

Gruss Martin Kezmann

Hallo,

vielen vielen dank für den tip!!!!!Hat geklappt ))

Hallo hab das gleiche Problem nur wenn ich in die Eigenschaften gehe steht schon "Anfangssymbol" auf aus.
Kann man sonst noch was machen?

Gruß

[quote="Mirco Wehe"]
Hallo hab das gleiche Problem nur wenn ich in die Eigenschaften gehe steht schon "Anfangssymbol" auf aus.
Kann man sonst noch was machen?

Gruß
[/quote]

Und was steht bei "Endpunkt"? Dort gibts die selbe option.

mfg
tim

Dort ist auch kein Haken drinn.

Anhänge (1)

img
1.JPG
Typ: image/jpeg
284-mal heruntergeladen
Größe: 102,88 KiB

[quote="Mirco Wehe"]
Dort ist auch kein Haken drinn.
[/quote]

Hallo Mirco,

du arbeitest unbewußt mit einer anderen Einstellung.
Du hast Wände in 3D gezeichnet und die Achsen eingbelendet.
Geh in die Optionen der Architektur, im Register Darstellung auf den Schalter "Achsen" und nimm den Haken raus. (siehe Bild)

lg
Undine Ritzmann

Anhänge (1)

img
Aufnahme1.jpg
Typ: image/jpeg
326-mal heruntergeladen
Größe: 34,19 KiB
1 - 7 (7)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren