Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

[Frage] Dachschräge funktioniert nicht [Gelöst]


Hallo zusammen,

eine Dachgaube in der die Dachebene stimmt, aber die Wand nicht angepasst wird. Komischerweise aber nur auf einer Seite nicht.
Wo liegt mein Fehler?

Kann mir da jemand helfen oder liegt das auch wieder am Udate 7

Freu mich auf Antwort.

Lieben Gruß Monika

Der Lösung ist das Problem egal.

Anhänge (1)

Typ: application/octet-stream
76-mal heruntergeladen
Größe: 1,81 MiB

Lösung anzeigen Lösung verbergen

Hallo,

Oberkante der Wandschichten steht auf „Übernahme von Bauteil...“ Damit es bei Dir funktioniert muss die OK auf „Bezug zur oberen Ebene“ stehen.

Freundliche Grüße

1 - 3 (3)
  • 1

Hallo,

Oberkante der Wandschichten steht auf „Übernahme von Bauteil...“ Damit es bei Dir funktioniert muss die OK auf „Bezug zur oberen Ebene“ stehen.

Freundliche Grüße

Zitiert von: Woly
Hallo,
Oberkante der Wandschichten steht auf „Übernahme von Bauteil...“ Damit es bei Dir funktioniert muss die OK auf „Bezug zur oberen Ebene“ stehen.
Freundliche Grüße

Hallo Woly,

oh neiiiin, "Bezug zur oberen Ebene" hatte ich nur bei einer Wandschicht.
Danke dir. Aber ab und an müssen mehr Augen drauf schauen und....zack....Problem gelöst.

Lieben Gruß Monika

Der Lösung ist das Problem egal.

1 - 3 (3)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren