Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

[Frage] Flächensuche funktioniert nicht [Gelöst]

Schlagworte:

Hallo liebes Forum,
ich habe noch ein Problem. Seit ich mit der neuen Version arbeite, funktioniert die Flächensuche nicht richtig.
Ich habe in den Einstellungen geschaut, das müsste eigentlich richtig eingestellt sein, ich hänge das mal an, ich brauche da bitte dringend Hilfe. Danke im Voraus.
Viele Grüße
Tina

Anhänge (1)

img
flächensuche.jpg
Typ: image/jpeg
379-mal heruntergeladen
Größe: 156,38 KiB

Lösung anzeigen Lösung verbergen

Hallo TinaBB,
geht es, wenn diese Einstellungen verwendet werden?

Anhänge (1)

img
insel.png
Typ: image/png
361-mal heruntergeladen
Größe: 9,55 KiB
1 - 3 (3)
  • 1

Hallo TinaBB,
geht es, wenn diese Einstellungen verwendet werden?

Anhänge (1)

img
insel.png
Typ: image/png
361-mal heruntergeladen
Größe: 9,55 KiB

Hallo Emanuel,
ja vielen Dank - es ist der Knopf mit dem Auge gewesen (Elementfilter) - den habe ich noch nie bewusst angeklickt...
Juhuuu :-)
Lieber Gruß
Tina

1 - 3 (3)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren