Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

Gaubenwange stanzt Raum aus

Schlagworte:

Meine Gaubenwange stanzt mir den Raum, damit den Bodenbelag sowie die Flächenberechnung aus. Woran liegt das? Wo kann ich das umstellen? Oder muss ich die Wange auf ein anderes Teilbild legen? In der V14 ging das doch noch.

gruß, Achim

Edit: Bild

Anhänge (1)

img
Gaubenwange.JPG
Typ: image/jpeg
276-mal heruntergeladen
Größe: 28,90 KiB

Hilfreichste Antwort anzeigen Hilfreichste Antwort verbergen

hat nix mit der version zu tun, sondern mit der wechselwirkung, die in den optionen für die unterkante einstellbar ist.

bauteile verschneiden auch mit unterschiedlichem höhenbezug unten..

optimal ist es meiner meinung nach, wenn die gaubenseitenwände auf teilbild des dachs sind.

1 - 8 (8)
  • 1

hat nix mit der version zu tun, sondern mit der wechselwirkung, die in den optionen für die unterkante einstellbar ist.

bauteile verschneiden auch mit unterschiedlichem höhenbezug unten..

optimal ist es meiner meinung nach, wenn die gaubenseitenwände auf teilbild des dachs sind.

Da es sich um einen Vorentwurf handelt, habe ich alles auf einem Teilbild. Auch die Dachebene.
Später werde ich das dann noch sortieren. Meine Optionen sind zur Zeit wie im Anhang eingestellt. Häkchen rein, Häkchen raus ändert leider nichts am Ausstanzen.

Anhänge (1)

img
Optionen.JPG
Typ: image/jpeg
258-mal heruntergeladen
Größe: 101,54 KiB

Vielleicht muss man nach dem Unchecking in der betr. Funktion ein "3D-Aktualisieren" machen?

Gruß: T.

Hab auch Allplan ausgemacht und sogar den Rechner runtergefahren. Leider keine Veränderung.

Problem besteht in 15-1 immer noch. Keiner eine Idee?

Hi,

die Idee hat Dir Markus bereits geliefert. Es liegt an der Einstellung in Optionen.
Siehe im Bild: Da darf kein Haken sein!

3D Aktualisieren nicht vergessen!

Freundliche Grüße

Anhänge (1)

img
Elemente verschneiden.JPG
Typ: image/jpeg
260-mal heruntergeladen
Größe: 51,46 KiB

Ich hab das gestern unzählige Male mit und ohne Haken, mit Rechner runterfahren, aktualisieren, Cleanup etc. versucht. Jetzt hats auf einmal geklappt.

Vielen Dank für die Hilfe!

1 - 8 (8)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren