Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

Rendering zerschossen?


Hallo zusammen, ich habe heute einen sehr kuriosen Fehler, bei dem ich keine Idee habe wie ich diesen beseitigen könnte, und zwar funktioniert mein RTRender Fenster - quasi - garnicht mehr.
Ich hatte gehoffte kleine Renderings mit Allplan machen zu können aber warum auch immer kommt nur dieser Pixelsalat heraus - zudem wüsste ich auch nicht wo ich etwas einstellen könnte, dass diesen Fehler behebt.

Für Tipps und Tricks wäre ich sehr dankbar, mfg

Andre

Anhänge (2)

img
Pixelsalat.png
Typ: image/png
182-mal heruntergeladen
Größe: 654,39 KiB
img
Animation.png
Typ: image/png
163-mal heruntergeladen
Größe: 58,83 KiB
1 - 6 (6)
  • 1

die daten sind wahrscheinlich auf großen koordinaten - d.h. modell zum nullpunkt u alles ist gut

Eine super Idee, das könnte mir den Tag retten, gibt es eine einfache Lösung alles auf allen Teilbildern zu verschieben?

alle teilbilder aktivieren und verschieben.

...und das Klötzchenmodell kannst Du dann bei Minecraft reinstellen :-D....

...gottseidank ist Freitag

Gruß: T.

Ganz so leicht war es nicht aber hab sie jetzt alle einzeln verschoben und es ist auch alles aufeinander gelandet - und es geht - also nochmal tausend Dank ;)

1 - 6 (6)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren