Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

Visualisierung

Schlagworte:

Hallo zusammen,

ich habe ein Problem mit der Visualisierung. Ich habe mehrere Gebäude im gleichen Projekt gezeichnet. Wenn ich bei den Gebäuden jetzt den Außenputz, über Seitenfläche oder über das Geschoss darstellen möchte, werden die Flächen unter dem Dach nicht ausgefüllt, siehe Anhang. Ich dachte das es an Zeichen Ungenauigkeiten liegt, das habe ich aber überprüft, indem ich den Maßstab auf 1:1 gestellt habe, daran liegt es anscheinend nicht.
Hat jemand eine Idee, was die Ursache sein könnte,

Anhänge (1)

img
1.jpg
Typ: image/jpeg
322-mal heruntergeladen
Größe: 483,38 KiB
1 - 4 (4)
  • 1

Hallo Fadi,
ich denke das hat was mit den Höheneinstellungen deiner Seitenbeläge zu tun.
Nachschaun und ein wenig rumtesten.
Gruß
Walter

binder-cad

Anhänge (1)

img
Aussenputz.JPG
Typ: image/jpeg
198-mal heruntergeladen
Größe: 122,38 KiB

Hallo Walter,

das habe ich schon versucht, das Eigenartige ist, dass es bei drei von vier Wänden funktioniert.

Gruß

Hallo Fadi,
hilft Dir ggf. dieses Thema weiter?
Geschoss und Seitenbeläge (V2014)
Zumindest beim Anblick Deines linken Gebäudes dachte ich gleich daran.
Toitoitoi und viele Grüße, Esther

Viele Grüße, Esther

1 - 4 (4)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren