Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

[Frage] Problema al importar sólidos de dwg


Buenas,

tengo un problema al importar sólidos 3D de un modelo dwg. En el archivo del dwg tengo varios sólidos, todos creados de la misma forma y en la misma capa, y al importarlo en AllPlan hay uno que no aparece visible, aunque sí que se puede seleccionar.
He comprobado que no sea un tema de visualización, y las propiedades del elemento son las mismas que las del resto, así que no entiendo qué puede pasar. ¿Le ha pasado a alguien?
Si alguno sabe cómo solucionarlo le agradecería que me lo comentara, porque ya no sé qué mas puedo hacer.
Adjunto una imagen de lo que me ocurre.

Un saludo.

Anhänge (1)

img
Modelo_Allplan.png
Typ: image/png
2-mal heruntergeladen
Größe: 32,25 KiB
1 - 3 (3)
  • 1

Si lo puedes seleccionar, prueba a convertirlo en otra cosa, elemento de usuario, por ejemplo. Igual suena la flauta y volviéndolo a convertir en sólido, recupera la visibilidad.

Gracias por la respuesta, al final hemos comprobado que ocurría en los elementos que estaban extruídos a lo largo de un arco en autocad. Si lo extruímos a lo largo de una polilínea no nos ocurre.

1 - 3 (3)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren