Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

[Frage] Fehlermeldung beim Befehl Verlegung Stabform


Hallo!

Ich habe leider ein Problem mit einem bestimmten Position die
ich bereits im Modell verlegt habe, aber plötzlich bekomme ich
folgende Fehlermeldung:
"Funktionalität ist mit den gewählten Elementen nicht möglich!"

Hat das jemand von euch schon mal gelöst?

Danke!

"The ships hung in the sky in much the same way that bricks don't" -- Douglas Adams

Anhänge (1)

img
Screenshot (6).png
Typ: image/png
24-mal heruntergeladen
Größe: 24,78 KiB
1 - 4 (4)
  • 1

Das liegt an der Art der Verlegung
Ein polygonal verlegtes Eisen kann man nicht nocheinmal verlegen, man muss eine neue Position erzeugen.
Mit Übernahme lässt sich eventuell die Biegeform übernehmen, ohne sie nochmals zu zeichnen.

Ahaaa!!! Danke!!!

"The ships hung in the sky in much the same way that bricks don't" -- Douglas Adams

Die Biegeform lässt sich übrigens mit "Eigenschaften übernehmen" wunderbar wiederherstellen!

"The ships hung in the sky in much the same way that bricks don't" -- Douglas Adams

1 - 4 (4)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren