Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

[Frage] Maske "Maßlinie modifizieren" verschwunden [Gelöst]

Schlagworte:

Hallo zusammen,

auf einem unserer Rechner taucht in V 2018-1 die Maske "Maßlinie modifizieren" nicht auf.
Der Platz hat 3 Monitore, an der Bildschirmauflösung liegts nicht.
Der Screenshot ist von einem anderern rechner

schon probiert:
- cleanstd und
- cleanup.

Grafiktreiber passt zur Version. Die Karte ist eine Radeon.

Leider hat die Maske/Fenster auch keine Verschiebe-Option wie normale Windows-Fenster.

Kennt das jemand?
Hat jemand einen Tipp wie wir wieder an diese Maske ran kommen, außer Neuinstallation?

Danke, Martin

i5 - Win7/64 - 8GB - ATI FirePro W4100 * Allplan 2018 (+2012 +2016) Ing./Workgroup * Allplan user seit V 5

Anhänge (1)

img
20190425 01.PNG
Typ: image/png
5-mal heruntergeladen
Größe: 33,55 KiB

Lösung anzeigen Lösung verbergen

HotlineTools -> toolbar: Toolbarposition auf Standardeinstellung

Wenn das nichts hilft, dann evtl.

HotlineTools -> cleanreg: CAD-Registrierungseinstellungen zurücksetzen

1 - 5 (5)
  • 1

HotlineTools -> toolbar: Toolbarposition auf Standardeinstellung

Wenn das nichts hilft, dann evtl.

HotlineTools -> cleanreg: CAD-Registrierungseinstellungen zurücksetzen

Hallo,

das kommt bestimmt von den 3 Bildschirmen. Probiere es testweise mal mit einem Screen.
Das Ding ist bestimmt irgendwo außerhalb.

Da gab es auch mal so eine Tastenkombi zum resetten der Leiste, siehe Link.

Gruß: T.

da war nix mit Screen zu machen.
Erst der vollständige Reset im cleanreg hat geholfen - danke für die Hinweise

M

i5 - Win7/64 - 8GB - ATI FirePro W4100 * Allplan 2018 (+2012 +2016) Ing./Workgroup * Allplan user seit V 5

evtl. hätte es auch schon geholfen, wenn man die funktion wand od. unterzug aufruft..

die haben den gleichen platz...sind aber länger.

für die platzierung gibt es - glaube ich - aber auch eine kurztaste... die ist im zweifel nicht eingestellt, wenn man eigene kurztasten definiert hat.

1 - 5 (5)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren