Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

Datenverlust [Gelöst]

Schlagworte:

Hallo
Beim Verschieben von Teilbildern von einem Projekt zum anderen über den Projektpiloten
verschwinden die Fillings und einzelne Linien!!!

Die Ursprungsteilbilder wurden mit Version 2008 erstellt und aus Sicherungsdatei des 2008-Projektes in 2011 eingelesen.
Die eingelesene Sicherung stellt problemlos alles richtig dar.

Bei der Verschiebung in ein anders Projekt verschwanden die Daten.

1 - 3 (3)
  • 1

Kann es sein, daß im Zielprojekt die EInstellung der sichtbaren Layern anders gewählt ist wie im Quellprojekt?

gruß
Markus

Genau
Da bin ich auch drauf gekommen.
Das verwunderliche ist, daß die Ursprungsdateien in V 2008 ohne Layertechnik erstellt wurden.

Das Büro von dem ich die Datei habe, meidet die Layer - warum auch immer.

Also müßte eigentlich alles auf dem Standardlayer liegen.

Gruß
Wolfram

1 - 3 (3)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren