Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

Problème insertion image

Schlagworte:

Bonjour,

Lors de l'ouverture d'un projet j'ai toutes mes images invisible !!

La surface d'image exista bien mais rien ne s'affiche ni à l'écran ni lors de l'impression

Si je veux réinserer un image cela me crée une surface transparente mais rien ne s'affiche !

Pourtant le layer est bien actif, et l'image est dans le bureau.

Avez vous une solution
(un paramètre qui à été activer sans le vouloir ??)

1 - 2 (2)
  • 1

Salut,

j'ai le même problème d'affichage ds images notamment sur les projets un peu lourd, les images disparaissent; mais si je ferme allplan et l'ouvre dans la,foulée lesimages réapparaissent; a mon avis c'est un problème de carte graphique.... j'avais le même souci avec la version 11 et c'est pas mieux avec la 12; tu peux essayer de régler dans les options la vitesse/qualité pour voir si cela est meiux...!
a+

1 - 2 (2)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren