Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

Allplan 2015 kann keine -C4U-Dateien und C4D aelter als R12 exportieren? Habe ich bei der Installation etwas falsch gemacht?

Schlagworte:

Hallo,

in Allplan 2015 wird keine C4U-Datei mehr zum Export angeboten. Ebenfalls kann ich Nur noch neue C4D-Dateien exportieren, die neuer als Version R12 sind. Sehe ich das richtig so, oder habe ich da etwas bei der Installation falsch gemacht?

Gibt es das Material Exchange Plugin auch in C4D R16, oder wurde das inzwischen ins Programm integriert? Wenn ja, wo finde ich es?

Danke fuer eure Hilfe,
Lieben Gruss,
Johannes Haerle

1 - 3 (3)
  • 1

Hallo,

meine mal gelesen zu haben, dass es das Austausch-Plugin in seiner alten Form nicht mehr mit der V16 gibt. Beim Test einer V2015 habe ich auch gesehen, dass es nur noch ein Export ab V12 für Cinema gibt. Generell ja nicht unbedingt schlecht, aber wenn ich Gelände mit Ebenen und Decken anlege zerhaut es diese immer im neueren Format. Deswegen exportiere ich das Gelände immer mit V6 und den Rest mit V12. Wenn das mittlerweile behoben ist kann ich auf V6 verzichten, wenn aber nicht ist das eine ganz blöde Situation.

Gruß Timo

Na ja, ich habe in R15 und R16 das Problem, dass er meine Szene in 45-60min bei 200mb abspeichert, wenn ich auf das Speicher Icon klicke.

Das ist ein No-Go fuer ein Update auf eine neue Version. Gibt es da einen Trick? In R10 hat er 3 Minuten fuer die selbe Szene gebraucht. Und ich habe eine SSD-Festplatte, es gibt also keinen Grund, warum R16 so Zicken schlaegt...

Hab ich da etwas falsch eingestellt, dass er bei mir so lange braucht?

Lieben Gruss,
Johannes Haerle

1 - 3 (3)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren