Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

Problem mit Paralleler Lininenzug V.2012-2

Schlagworte:

V 2012-2
Paralleler Linienzug wird bei mir nicht mehr korrekt ausgeführt. Kann das mal jemand Testen ob das ein neuer Bug ist. - Danke.

siehe Bild:
Die rote Linie als Paralleler Linienzug zur schwarzen Linie. Egal ob von Links oder von rechts: das Ende wird schräg erstellt, statt gerade im Abstand von 25cm.

Gruss Oliver

Offene Stellen bei uns
Stellenangebot siehe:

https://www.csd.ch/de-DE/karriere/offene-stellen

Gruss Oliver

Anhänge (1)

img
paralleler linienzug.JPG
Typ: image/jpeg
421-mal heruntergeladen
Größe: 44,71 KiB
1 - 10 (16)

moin moin,

ist bei mir auch so, leider!

gruß andreas

The Blues is the roots, everything else is the fruits. Willie Dixon

Moin,

ebenso bei mir...

Grüße, Holger

Bei mir auch so.

Auch wenn ich als Polygonzug zeichne und mit dem Befehl „Parallele zu Element“ eine Parallele zeichnen möchte, funktioniert auch nicht, solange der Abstand größer gleich als die kleinste Schenkellänge ist.

V: 2012-1-2

kann ich bei mir nicht nachvollziehen..
funktioniert bei mir korrekt.

parallele zu element funktionierte immer nur dann, wenn der abstand nciht zu groß ist.

Moin,

bei mir auch, wie bei Herrn Burgunder!

Martin

Alt aber schlecht!

moin,

ich kanns leider auch nicht nachvollziehen;
Kann jemande mal sein ndw posten?

gruß Thomas

Reise, Abenteuer und Fotografie:
http://www.snowmanstudios.de
http://folge-snowmanstudios.blogspot.com/

(V.2012-1-2)
Siehe Bild

Das Problem tritt nur dann auf, wenn der Parallele Linienzug genau der gleiche Abstand hat wie die Vertiefung.
Wie im Beispiel Vertiefung 25cm, Paralleler Linienzug 25cm.
Bei Parallelem Linienzug vom 24 cm oder 26 cm funktioniert es einwandfrei.

Bitte dies nochmals Testen – Danke.
Gruss Oliver

(gilt auf für andere Abmessungen (Vertiefung 19cm / paralle Linie 19cm!)

Offene Stellen bei uns
Stellenangebot siehe:

https://www.csd.ch/de-DE/karriere/offene-stellen

Gruss Oliver

Hallo, in der Version 2012-1-2 kann ich Olivers Problem (mit exaktem Abstand) leider nachvollziehen. Gruß Joerg

Software: Allplan 2013 3D Basis ohne workgroupmanager
Betriebssystem : Windows 8 Pro 64bit
Hardware: CPU Intel Core2 Quad Q9550 2,83 GHz - RAM: 4GB - GK: NVidia Quadro FX 570

Anhänge (1)

Typ: application/x-zip-compressed
607-mal heruntergeladen
Größe: 20,28 KiB

jawoll, und sorry; mit genau den gleichen Maßen kann ich es auch nachvollziehen!

gruß Thomas

Reise, Abenteuer und Fotografie:
http://www.snowmanstudios.de
http://folge-snowmanstudios.blogspot.com/

1 - 10 (16)

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren