Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

Automatisches Hochzählen der Raumnummern funktioniert nicht mehr [Gelöst]


Seit geraumer Zeit funktioniert bei mir das automatische Hochzählen der Raumnummern nicht mehr. Vorher habe ich meinen R101 aus dem Assistenten genommen (Katalogzuordnung Bezeichnung auf ++), der erste Raum wurden mit 101 abgesetzt, der nächste mit 102 usw. Da ich Projekte selten in 1-50 anfange, ist es mir lange nicht aufgefallen, da mein Beschriftungsbild in 1-100 keine Raumnummer enthält. Gibt es irgendwo einen Haken, den ich setzen kann oder ist das ein Bug?

gruß, Achim

Lösung anzeigen Lösung verbergen

Hallo Achim,
Ich konnte bei mir den Katalog "bezeichnung++" oder das Häkchen "Bezeichnung ++" auswählen. (siehe Screenshot)
Mit ersterem funktionierte es nicht.
Mit der Checkbox gehts.

Grüße Florian

Viele Grüße
Florian

LinkedIn-Profil

www.vollack.de

Anhänge (1)

img
zzz.png
Typ: image/png
213-mal heruntergeladen
Größe: 32,61 KiB
1 - 3 (3)
  • 1

Hallo Achim,
Ich konnte bei mir den Katalog "bezeichnung++" oder das Häkchen "Bezeichnung ++" auswählen. (siehe Screenshot)
Mit ersterem funktionierte es nicht.
Mit der Checkbox gehts.

Grüße Florian

Viele Grüße
Florian

LinkedIn-Profil

www.vollack.de

Anhänge (1)

img
zzz.png
Typ: image/png
213-mal heruntergeladen
Größe: 32,61 KiB

Vielen Dank Florian!

jetzt funktioniert es wieder wie gewohnt. Verstellt hab ich dort sicher nichts. Hat Allplan sich wohl mal bei einem Update veschluckt.

gruß, Achim

1 - 3 (3)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren