Das Wissen aller Anwender nutzen

Im Allplan Connect Forum tauschen sich Anwender aus, geben wertvolle Tipps oder beraten sich bei ganz konkreten Aufgabenstellungen − auch international.
Und damit wirklich keine Frage unbeantwortet bleibt, unterstützen die Mitarbeiter des Technischen Supports ebenfalls aktiv das Forum.

Es erwarten Sie:

  • Foren-Vielfalt aus CAD Architektur, CAD Ingenieurbau uvm.
  • Tipps von User für User
  • international: Deutsch, Englisch, Italienisch, Französisch und Tschechisch

Melden Sie sich jetzt an und diskutieren Sie mit!

Zur Registrierung

Seit v2015 klemmt "Ganzes Bild darstellen (F5)

Schlagworte:

Nicht immer - aber immer öfter - weder das Ikon noch F5 greift dann - ich muss dann immer erst TB Wechsel machen - damit ich das gewollte TB wieder sehe.

Habt ihr das problem auch - oder ist das nur auf meinem Rechner ?

1 - 10 (13)

Mir ist was ähnliches aufgefallen,
manchmal wenn ich von einem Projekt in ein anderes wechsele ist nichts im Zeichenfenster zu sehen, klick ich dann auf ganzes bild anzeigen oder F5 dann kommt erst mal gar nichts, ... muss dann genau wie du ein anderes/weiteres TB anschalten damit die eigentlich gewollten sichtbar werden ...

schon komisch, passiert auch nicht andauernd scheint mir, hat mich bis jetzt nicht sonderlich gestört da es eben selten vorkommt, aber wollte das trotzdem hier melden da das oben beschriebene Probem doch sehr ähnlich klingt...

schönen Tag noch,

stimmt - das Problem kommt nach einem Projektwechsel....

-> ist weiter an support ...

Ein Hotliner hat Hottools per Viewer ausgeführt.
Welche genau weiss ich nicht - ginga alles so schnell....
Ich soll mal beobachten -ob es weg ist...

da kommen nur wenige in frage:

"reorg" für das betreffende Projekt (wenn das nur in einem Projekt auftrat)
"cleanup" weil damit die Bildschirmdarstellung zurück gesetzt werden (fenster aufteilung etc)
alles andere wie "cleanstd" wäre wohl eher "überdimensioniert" oder hat vom Bauchgefühl gar nichts mit der problematik zu tun ( "cleanPrint" oder os ... )

Jörg

Hallo,

kann diesen Fehler bestätigen.
Kommt bei mir machmal nach einem Projektwechsel oder Programmstart, sieht immer so aus als wäre ein leeres Teilbild angewählt, ist aber nicht der Fall.

Nach Teilbildwechsel ist es wieder da.

Gruß Reini

..der Problem besteht immer wieder mal weiterhin - ohne erkennbare Regel - obwohl Hotline mal per Viewer Hottools ausgeführt hat

Kann ich auch ein Lied von singen.
Beim Teilbild oder Planwechsel bekommt man erst einen riesen Schrecken, weil selbst bei ganzen Bildschirm darstellen nix zu sehen ist.

Hallo Jürgen - stimmt jedesmal bekomm ich ein Schrecken, weil das TB leer ist - auch mit ganzes Bild darstellen.... ich glaub schon, dass da so mancher denkt nun ist alles weg....

1 - 10 (13)

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren