Brennweite Rendering? [Gelöst]


Wenn man 4 Generationen Allplan verpasst, ist vieles anders. Heute habe ich eine Perspektive aus einer Halle heraus versucht (roter Pfeil im Bild). Dabei stand ich schon kurz vor der Wand, der nächste Gegenstand draußen verdeckt schon die Sicht. gehe ich einen Schritt zurück, bin ich rückwärts aus der Halle raus. Irgendwie stimmt das nicht. In Allplan 2012 gab es ein Icon, mit dem man die Kameraeigenschaften einstellen konnte, ohne eine Kamera zu setzen, das galt dann für das Rendering. Auch die Hilfe-Funktion sagt mir nicht, wo ich das ändern könnte.

Danke euch und gute Nacht.

EDIT: Hab's gefunden, in der Einstellung zur freien Perspektive. Trotzdem scheint mir das Verhältnis nicht richtig zu sein. Die Objekte haben kaum Abstand untereinander.

Versucht, vorhandene Allplan-Module nach Möglichkeit vollständig zu nutzen. Bleibt fortschreitend bei gefühlt 70 60 50% hängen.
Macht Fehler gerne 5-6 mal. Nur, um sicher zu sein.
Momentane Technik:
Allplan 2017-1-12, 1 x Xeon E5620, 24 GB RAM, Quadro 2000

Lösung anzeigen Lösung verbergen

Im Fenster "Freie Projektion" den Schalter "Perspektive gefunden". Geht doch.

Versucht, vorhandene Allplan-Module nach Möglichkeit vollständig zu nutzen. Bleibt fortschreitend bei gefühlt 70 60 50% hängen.
Macht Fehler gerne 5-6 mal. Nur, um sicher zu sein.
Momentane Technik:
Allplan 2017-1-12, 1 x Xeon E5620, 24 GB RAM, Quadro 2000

1 - 5 (5)
  • 1

It's here (see the attached picture)...

wizysmart.difraxis.com

Anhänge (1)

img
2016-10-05_01h35_29.png
Typ: image/png
294-mal heruntergeladen
Größe: 5,93 KiB

Jetzt weiß ich, wo ich die Brennweite einstellen kann, sogar im Bild den Blick weiter stellen, hilft aber nicht. Habe sogar den Blickwinkel schon auf 1 gestellt. Ich kann mich nicht mehr im Raum umsehen. Immer stehe ich direkt vor den Wänden und sehe riesige Flächen und Fenstergriffe, und wenn ich einen Schritt zurückgehe, bin ich rückwärts aus dem Haus raus. Die Blickwinkel sind extrem verkürzt. Wo kann man noch drehen?

Zur Verdeutlichung mal 4 Bilder:
1. Das bad von oben
2. herabgezoomt auf den Badewannrand
3. noch oben gedreht, um in den Spiegel zu schauen. Das Abflussrohr des Waschtisches erscheint riesig, vom Badewannenrand
4. Weitergdreht, etwas zurück, um nicht nur blaue Fläche zu sehen. Das Hahnloch, und gleichzeitig die Außenwand.

Will ich die Wand sehen, brauche ich transparente Außenwände.

Versucht, vorhandene Allplan-Module nach Möglichkeit vollständig zu nutzen. Bleibt fortschreitend bei gefühlt 70 60 50% hängen.
Macht Fehler gerne 5-6 mal. Nur, um sicher zu sein.
Momentane Technik:
Allplan 2017-1-12, 1 x Xeon E5620, 24 GB RAM, Quadro 2000

Anhänge (3)

img
Allplan Bad1.JPG
Typ: image/jpeg
195-mal heruntergeladen
Größe: 66,34 KiB
img
Allplan Bad2.JPG
Typ: image/jpeg
223-mal heruntergeladen
Größe: 50,18 KiB
img
Allplan Bad3.JPG
Typ: image/jpeg
210-mal heruntergeladen
Größe: 84,95 KiB

Bild 4

Versucht, vorhandene Allplan-Module nach Möglichkeit vollständig zu nutzen. Bleibt fortschreitend bei gefühlt 70 60 50% hängen.
Macht Fehler gerne 5-6 mal. Nur, um sicher zu sein.
Momentane Technik:
Allplan 2017-1-12, 1 x Xeon E5620, 24 GB RAM, Quadro 2000

Anhänge (1)

img
Allplan Bad4.JPG
Typ: image/jpeg
194-mal heruntergeladen
Größe: 30,22 KiB

Im Fenster "Freie Projektion" den Schalter "Perspektive gefunden". Geht doch.

Versucht, vorhandene Allplan-Module nach Möglichkeit vollständig zu nutzen. Bleibt fortschreitend bei gefühlt 70 60 50% hängen.
Macht Fehler gerne 5-6 mal. Nur, um sicher zu sein.
Momentane Technik:
Allplan 2017-1-12, 1 x Xeon E5620, 24 GB RAM, Quadro 2000

1 - 5 (5)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren