[Frage] Info-Block-Fenster beim Zeichnen


Hallo,

bei mir kommt im Teilbild 203 beim Zeichnen einer Linie eine Meldung:
Info-Block des Teilbildes 203 kann nicht beschriftet werden! (siehe Anhang)

Hat jemand das gleiche Problem oder eine Lösung?

Anhänge (1)

img
Info-Block.PNG
Typ: image/png
36-mal heruntergeladen
Größe: 4,26 KiB
1 - 9 (9)
  • 1

Hallo,

wie sieht es mit der Größe der Speicherpartition aus?
Ist noch ausreichend Platz auf dem Speichermedium, um Daten zu speichern oder auszulagern?

Hallo,

wir haben auf der Festplatte noch 202 GB von 930 GB frei.
Meine Kollegin hat mittlerweile das gleiche Problem.

Hallo, gabs mittlerweile ne "lösung"? Bei mir kam diese Fehlermeldung heute auch schon mehrfach, bei unterschiedlichen Projekten.
Danke und Grüße, Heike

Hallo,
bei mir ist das Problem seit langem nicht mehr aufgetreten. Habe nichts dagegen unternommen. Ich habe nur die Updates von Allplan immer schön installiert. Ist das neuste Update installiert?

Grüß euch!

Wurde eine Datenverschlüsselung wie Bitlocker aktiviert?
Liegen die Daten auf einer NAS oder externen Platte?
Schaut für mich nach Probleme bei den Lese/Schreibzugriff aus.

Welche Allplan Version ist im Einsatz?

Liebe Grüße,
Reini

http://www.cad-forge.at

Morgen...

also ich hab jetzt auf 2020-1-1 geupdatet, davor war 2020-1-0.

Lese/Schreibrechte hab ich. Bin die einzige die an dem Projekt arbeitet, bzw. überhaupt mit dem Programm.

zum rest.. ähm!? überfordert...

grüße Heike

und tritt der Fehler mit 2020-1-1 auch noch auf?

http://www.cad-forge.at

bis jetzt nicht. aber ich hab da auch keine regelmäßigkeit entdeckt oder n bestimmten befehl, wann diese meldung kommt. ich hab die meldung dann einfach weggeklickt, und dann normal weiter arbeiten können. das einzige was war, der name vom teilbild hat gefehlt. sonst ist ja alles da. ich arbeit nun einfach mal fröhlich weiter und hoff das es das wirklich war...
grüße vom see...

1 - 9 (9)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren