Lizensierung und WiBU Server


Hallo,

gibt's irgendwo eine Möglichkeit innerhalb der Allplan-Lizenzierung zu sehen ob der WiBu Server online ist?
Ich will mich dafür nicht auf Connect anmelden müssen.
Die Fehlermeldung internal Error ist für den Anwender nicht aussagekräftig.
Ich stelle mir folgendes vor an Meldungen:
- Server Offline / Online
- Keine Verbindung ins Internet
- (andere Meldungen)

CYCOT GmbH, Training Allplan
Software: Allplan, Lumion, OM by Cycot, FM by Cycot, Nevaris...
Schulungen unter http://www.cycot.de / Tutorials unter http://www.allplanlernen.de

Hilfreichste Antwort anzeigen Hilfreichste Antwort verbergen

Zitiert von: joerggeier
Hallo,
gibt's irgendwo eine Möglichkeit innerhalb der Allplan-Lizenzierung zu sehen ob der WiBu Server online ist? Ich will mich dafür nicht auf Connect anmelden müssen.

Die Meldung auf Connect dient mehr dazu, dass man sehen kann, es liegt nicht an einem selber. Und man kann sehen, das wir ohnehin schon Bescheid wissen, das auf den Lizenzierungsservern ein Problem aufgetreten ist.

Das hilft Dir in Allplan zwar nix, aber wenigstens weis man, das
a) sich wer kümmert b) du nicht die eigene IT anspitzen musst, dass im eigenen Netz was schief läuft.

Jörg (Velletti), Allplan Webentwicklung

Man kann mich Siezen oder Duzen. Wie derjenige mag. Und bitte beachten: Supportfragen zu Allplan bitte nur über das Forum stellen und bitte mir nicht als "Persönliche / Private" Nachricht senden. Die kann ich nämlich nicht weiterleiten.

1 - 7 (7)
  • 1

Hallo

laut Connect ist heute der Server mal online mal offline ????
Wir können an 2 Arbeitsplätzen nicht arbeiten, laut Allmenue sind die Lizenzen aktiv, Allplan startet aber nicht, mit der Meldung fehlende Lizenzen???

bei "fehlenden" Lizenzen an einem rechner mit lokaler lizenz sollte ein neustart des codemeter-dienstes helfen oder auch ein abmelden/anmelden am rechner.

bei frischer allplan-installation geht's heute grad auch nicht

CYCOT GmbH, Training Allplan
Software: Allplan, Lumion, OM by Cycot, FM by Cycot, Nevaris...
Schulungen unter http://www.cycot.de / Tutorials unter http://www.allplanlernen.de

Ich kann meine Lizenz auch nicht aktivieren.

Laut Allplan Connect ist der Server schon eine ganze Weile dauerhaft Online.

Trotzdem erhalte ich eine Fehlermeldung:
"Abholung gescheitert!"

Anhänge (1)

img
Allplan Error.png
Typ: image/png
16-mal heruntergeladen
Größe: 11,61 KiB

neu starten bringt gar nichts

... so und nun?

Zitiert von: joerggeier
Hallo,
gibt's irgendwo eine Möglichkeit innerhalb der Allplan-Lizenzierung zu sehen ob der WiBu Server online ist? Ich will mich dafür nicht auf Connect anmelden müssen.

Die Meldung auf Connect dient mehr dazu, dass man sehen kann, es liegt nicht an einem selber. Und man kann sehen, das wir ohnehin schon Bescheid wissen, das auf den Lizenzierungsservern ein Problem aufgetreten ist.

Das hilft Dir in Allplan zwar nix, aber wenigstens weis man, das
a) sich wer kümmert b) du nicht die eigene IT anspitzen musst, dass im eigenen Netz was schief läuft.

Jörg (Velletti), Allplan Webentwicklung

Man kann mich Siezen oder Duzen. Wie derjenige mag. Und bitte beachten: Supportfragen zu Allplan bitte nur über das Forum stellen und bitte mir nicht als "Persönliche / Private" Nachricht senden. Die kann ich nämlich nicht weiterleiten.

1 - 7 (7)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren