Sys Test

Schlagworte:

Der Systemtest lässt sich bei mir nicht durchführen. Beim Entpacken kommt schon eine Fehlermeldung.

1 - 10 (10)
  • 1

Hallo,

wie lautet die Fehlermeldung?

Florian Müller

ALLPLAN
Corporate Technical Services
Konrad-Zuse-Platz 1
81829 Munich, Germany

Hallo,
die Fehlermeldung lautet: Fehler in Datei #1: falscher Offset der ZIP Datei.

zur Zeit arbeite ich noch mit Allplan 2011. Mein Rechner hat das Betriebssystem XP Professional, 4 GB Ram, 640 GB Festplatte, ATI Graphic Radeon 4300. Über eine lösung würde ich mich freuen, oder über Aussagen, ob mein Rechner noch ausreichend ist.

Gruß Volker

auf XP läuft die 2013 nicht - oder ?
aber nun hab ich selber ne Frage:
Hat die Nividia Quadro 2000 nicht 1024 MB Speicher ? Wieso zeigt da der Systemtest an, dass sie diesen Speicher nicht hat ?

GRUSS

T M

Anhänge (1)

img
Zwischenablage01.jpg
Typ: image/jpeg
451-mal heruntergeladen
Größe: 54,86 KiB

Hallo,

Das ist richtig, Version 2013 ist auf XP kann auf WinXP nichtmehr installiert werden.

@ Tom: Bei Nvidia und ATI findest Du die RAM der Grafikkarte in den Systemsteuerung
--> Systemsteuerung\Alle Systemsteuerungselemente\Leistungsinformationen und -tools
Ausserdem findest Du sie bei NVidia in den Anzeigeeinstellungen/Optionen der Grafikkarte. Kann Dir leider grad nicht genau sagen wo.

Lt. Nvidia-Spezifikationen hat sie 1024 MB, da hast Du Recht.

gruß Thomas

Reise, Abenteuer und Fotografie:
http://www.snowmanstudios.de
http://folge-snowmanstudios.blogspot.com/

Anhänge (1)

img
007.png
Typ: image/png
416-mal heruntergeladen
Größe: 176,36 KiB

Dann stimmt eurer Test nicht.....

GRUSS

T M

Anhänge (1)

img
Zwischenablage01.jpg
Typ: image/jpeg
400-mal heruntergeladen
Größe: 82,49 KiB

yo, da kann ich Dir nur zustimmen.
Ich leite das weiter.

freundliche Grüße

Thomas Fuhrmann

Forumsmoderator und Support Engineer
Nemetschek Deutschland GmbH

Reise, Abenteuer und Fotografie:
http://www.snowmanstudios.de
http://folge-snowmanstudios.blogspot.com/

Hallo, Volker,

die Frage, ob Dein Rechner noch ausreichend ist, ist ja schon beantwortet.
Du könntest aber die 2012 aufspielen; das ist die letzte Version, die auf XP noch lauffähig ist.

Ich habe das selbe Problem
und in diesem Zusammenhang auch eine Frage an Thomas Fuhrmann (und wer es sonst noch weiss):
die Links zu den Systemvoraussetzungen für die 2012 scheinen nicht mehr zu funktionieren, man landet entweder bei der 2013 oder (1x passiert) auf einer englischsprachigen Seite

Gruss Thomas
der sich jetzt schon darauf freut, all das, was jetzt auf dem XP-Computer sauber funktioniert, auf einem Neuen i5 oder besser i7 zum laufen zu bringen; wahrscheinlich werde ich eine zeitlang 2 Computer parallel haben

allplan seit V4.5
Win.7 64bit

anbei die 2012er Systemvoraussetzungen.

freundliche Grüße

Thomas Fuhrmann

Forumsmoderator und Support Engineer
Nemetschek Deutschland GmbH

Reise, Abenteuer und Fotografie:
http://www.snowmanstudios.de
http://folge-snowmanstudios.blogspot.com/

Anhänge (1)

Typ: application/pdf
210-mal heruntergeladen
Größe: 65,30 KiB

Danke, Thomas,

ich werde die Installation mal probieren
Mittelfristig läuft es wohl auf einen neuen Rechner hinaus,
zumal die ersten Reaktionen für die Performance der V2013 in 64 Bit durchweg positiv sind.

Gruss Thomas

P.S.: Installation V2012 mit Datenübernahme war erfolgreich auf ca. 7 Jahre altem Rechner XP Prozessoer AMD 2,01GHz 2GB RAM

allplan seit V4.5
Win.7 64bit

1 - 10 (10)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren