in den pdf's (Grundrisse/Ansichten/...) sind Linien die nicht gezzeichnet wurden..Problem Füllfläche???


Hab ein großes Problem, mach grad meine diplomarbeit und am nächsten dienstag ist abgabe. Mein Problem ist das in den exportierten Datein schräge Linien angezeigt werden z.B. in Grundrissen wo Fenster dargestellt sind, die nicht absichtlich gezeichnet sind! Zeichne im 3d Modus und denke mal dass das was mit den füllflächen zu tun hat! Hat jemand ne ahnung wie man das ausstellen kann????

gruß kev

1 - 2 (2)
  • 1

Hallo Kevin,
probier doch bitte mal vor dem Export unter Optionen (Symbolleiste Standard) und dort Planzusammenstellung, Plotten die Option Unterteilung von Füllflächen zu aktivieren.
Es grüßt
Martin Terfloth

1 - 2 (2)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren