[Frage] Asso Schnitte Trennlinie schalten sich ein


Ich weiss dass jetzt vermutlich der Hinweis auf die neuen Schnitte kommt.
Dennoch bin ich der Meinung, dass wir nicht das einzige Büro sind, das noch mit Asso. Schnitte arbeitet.

Folgendes Problem 3D-Model Asso Schnitte + Grundrisse
Plan geht in Korrex.
Ich ändere weder am Model noch am Asso schnitt etwas sondern nur in der 2d Ergänzung.
Resultat im Asso sind die vorher ausgeschalteten Trennlinien wieder drin.
Leider ist so so recht mühsam wenn jeder Plan deswegen extra noch mal nachbearbeitet und auf diesen Fehler hin geprüft wird.

Bild 01 vs. Bild 02

Bitte Fehler Prüfen und Beheben.

Gruss Oliver

Anhänge (2)

img
001.JPG
Typ: image/jpeg
58-mal heruntergeladen
Größe: 87,61 KiB
img
002.JPG
Typ: image/jpeg
56-mal heruntergeladen
Größe: 91,03 KiB
1 - 5 (5)
  • 1

Nachtrag;

Ich kann echt nicht nachvollziehen woher diese Trennlinien im PDF kommen.
Wenn ich die Asso Ansicht öffne sind dort keine Trennlinien drin.
Wenn dann wieder in die Planzusammenstellung gehe, dann dort auch nicht mehr.
Aber eben, es muss jedes mal die Asso geöffnet werden...…

Finde ich nicht so lustig, wenn ich an Plänen an denen ich nix ändere nachschauen muss ob das Programm da wieder Linien dazu erfindet oder nicht !

Gruss Oliver

Hat das Problem sonst niemand ?

Gruss Oliver

Ich arbeite so, dass ich 3d Model passiv habe wie auch Asso Schnitt.
Dann erfindet Allplan Linien die es nicht gibt oder zeigt gestrichelte Linien als ausgezogen an.
Einzige Abhilfe ist, dass ich 3d Model und Asso Schnitt aktiv setze bevor ich in die Planzusammenstellung wechsle.

Könnte das am Home Office (Forti Client) liegen ? - solche Probleme hatte ich vorher nicht und auch nicht mit der V. 2016 …..

Gruss Oliver

Bitte Fehler Beheben -Danke !

Gruss Oliver

1 - 5 (5)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren