[Frage] Report weist Grundfläche völlig falsch aus [Gelöst]

Schlagworte:

Moin zusammen,

bin eher Anfänger was Allplan angeht, bitte daher schon mal um Nachsicht. ;)
Ich probiere mich grade ein wenig an der Funktion "Reports" und bin am Verzweifeln. Zu Testzwecken habe ich einfach nur ein rechteckigen Grundriss in 3D erzeugt und mit dem Assistent "Fassade" mit einer Fassade versehen.

Gehe ich nun auf "Reports -> Bauantrag -> Grundfläche Geschossfläche mit GRZ GFZ" dann erstellt er mir zwar einen Report, weist aber im Endeffekt nur die KGF aus (siehe Anhang). Gleiches passiert, wenn ich den Report zur Bruttogrundfläche erstellen will.

Was mache ich falsch?

Schöne Grüße
Clemens

Anhänge (1)

img
Anmerkung (1).png
Typ: image/png
55-mal heruntergeladen
Größe: 19,25 KiB

Lösung anzeigen Lösung verbergen

Hallo

den Befehlt unter Architektur > Erzeugen > Räume > Geschoss verwenden

Gruß
Thomas

1 - 6 (6)
  • 1

das geschoss nimmt genau das als fläche, was definiert ist.
d.h. wenn man nur die wände als geschoss definiert (rechteck mit loch in der mitte), wird auch nur das gewertet.

Hallo Markus,

erstmal vielen danke für deine schelle Antwort.
Wie definiere ich denn Wände + Decke als Geschoss (Rechteck mit gefülltem loch in der mitte ;) ?

Schöne Grüße
Clemens

Weiß hier wirklich keiner eine Antwort? Bin echt am verzweifeln!
Ohne Erklärung hilft mir Markus Antwort leider nicht weiter.

Hallo

den Befehlt unter Architektur > Erzeugen > Räume > Geschoss verwenden

Gruß
Thomas

Tausend Dank, Thomas!

1 - 6 (6)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren