[Frage] Ich schaffe es nicht, trotz aller Anleitungen ein Hintergrundbild bei den Animationen und dem Rendering einzubauen (Allplan 2016)!? [Gelöst]


Ich schaffe es nicht, trotz aller Anleitungen ein Hintergrundbild bei den Animationen und dem Rendering einzubauen (Allplan 2016). Der Hintergrund bleibt immer grau, selbst die Farbe kann ich nicht tauschen.
Guter Standartrechner mit 16GB RAM und Nvidia Quadro K2200. Neuste Treiber.

Könnte mir jemand helfen?

Lösung anzeigen Lösung verbergen

Hi,

ist vielleicht bei dir in den Optionen die (völlig überflüssige) Nebel-Option aktiviert?

siehe Screenshot

Gruß Christian

ich habe zwar keine lösung, bewundere aber das problem!

---
i7 4790K - 16GB - NVIDIA Quadro K620
Win7 pro 64bit - Allplan 2018.1 - Cinem4D 18

Anhänge (1)

img
screen.JPG
Typ: image/jpeg
153-mal heruntergeladen
Größe: 110,93 KiB
1 - 5 (5)
  • 1

Moin

Mit der rechten Maustaste im Animationsfenster ins Leere klicken. Dann im sich öffnenden Kontextmenü auf Umgebung. Dort "benutzerdefiniert" auswählen. Dann in dem kleinen Vorschaubild oben links die drei Punkte anklicken. In den Büro-Ordner wechseln und dann aus dem HDRI-Skies Ordner einen Hintergrund auswählen.

gruß, Achim

Ich habe alles nach Anleitung gemacht, nix.
Auch wenn ich auf Farbe gehe kann ich nicht die Farbe wechseln,
der Hintergrund bleibt immer grau.

Hi,

ist vielleicht bei dir in den Optionen die (völlig überflüssige) Nebel-Option aktiviert?

siehe Screenshot

Gruß Christian

ich habe zwar keine lösung, bewundere aber das problem!

---
i7 4790K - 16GB - NVIDIA Quadro K620
Win7 pro 64bit - Allplan 2018.1 - Cinem4D 18

Anhänge (1)

img
screen.JPG
Typ: image/jpeg
153-mal heruntergeladen
Größe: 110,93 KiB

Das war es. Herzlichen Dank, da wäre ich nie drauf gekommen.

Gruß Heinz

1 - 5 (5)
  • 1

https://campus.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren