Blocco di Allplan [Guardado]

Etiquetas:

Buongiorno
ho diversi problemi con Allplan (forse a causa del PC un po' datato i3-2120 CPU 3.30GHz 4GB RAM) che elenco di seguito:
1 - quando richiamo una macro o un aspetto di animazione per un elemento di architettura, il programma si pianta (cliccando ESC da tastiere torna immediatamente operativo senza caricarmi l'elemento selezionato);
2 - all'interno del layout tavole non vedo più le anteprime dei quadri caricati (foto 2)che compaiono solo al momento della selezione del comando estrai tavole (foto 3 - ho provato a fare diverse volte il cleanup ma non cambia il risultato).
Comunque si riesce a lavorare, non però al meglio.
Non ho ancora installato la versione 2016 per paura di peggiorare il problema.
Grazie

Adjuntos (3)

img
allplan.jpg
Type: image/jpeg
Descargado 205 veces
Size: 106,20 KiB
img
stampa 1.jpg
Type: image/jpeg
Descargado 205 veces
Size: 60,39 KiB
img
stampa 2.jpg
Type: image/jpeg
Descargado 216 veces
Size: 198,73 KiB
1 - 4 (4)
  • 1

A prima vista sembra un problema di scheda grafica.

Il problema si è presentato a seguito di cosa?

Quale scheda grafica stai utilizzando? I driver sono aggiornati?

Quale sistema operativo stai utilizzando?

Hai contatto il supporto tecnico Allplan Italia?

Freedom means the opportunity to be what we never thought we would be

si è verificato dopo un arresto improvviso del pc a seguito di interruzione della corrente elettrica.
verifico intanto i driver della scheda grafica

SCHEDA GRAFICA NVIDIA GEFORCE GT620. Da verifica sembra l'ultima versione

Adjuntos (1)

img
SCHEDA.jpg
Type: image/jpeg
Descargado 240 veces
Size: 131,64 KiB
1 - 4 (4)
  • 1

https://campus.allplan.com/ utiliza cookies  -  Aqui

Acéptalo