Fehler beim Speichern/ Laden

Etiquetas:

Servus Gemeinde!
Ich bitte um Hilfe bei folgendem Problem:
Wie in der beigef. Bilddatei ersichtlich kann ich in einem Projejkt plötzlich keine Änderungen in der Darstellung/ Visualisierung vornehmen. Weder neue Oberflächen lassen sich speichern, noch kann ich bspw. vorhandene IBD-Voreinstellungen für die Oberflächendarst. laden. Die abgebildete Fehlermeldung ist schon häufiger in versch. Projekten und Situationen aufgetreten (auch beim Versuch gerenderte Darstellungen zu speichern), hat sich nach einem Neustart bisher immer "irgendwie eingerenkt". Nun aber nicht mehr. :-( Weiss jemand Bescheid oder hat dieses Problem noch jemand?

Bernd

P.S.: Ach ja- Der Name ist definitiv nicht zu lange! Fehler tritt selbst bei ein bis zwei Zeichen als Name auf...

BMATT architektur
Freier Architekt Dipl.-Ing.(FH) Bernd Mattern

Adjuntos (1)

img
Treppe_Visual.JPG
Type: image/jpeg
Descargado 295 veces
Size: 104,20 KiB
1 - 4 (4)
  • 1

ich weis nicht in welchem Zusammenhang die Meldung auftritt, aber vielleicht liegt es am zu langen Projektnamen und der wird in ggf. diesem Zusammenhang mit zum Dateiennamen hinzuaddiert??

Allplan Webentwicklung

Private messages must be private. No support request via Private message.

Es kann auch sein, dass der Pfadname zu lang ist. Hatte ich auch schon öfter Fehlermeldungen deswegen.

Grüße Ulrike

der Dateiname ist es defintiv nicht. Wie gesagt- selbst bei ein bis zwei Zeichen meckert das System. Der Pfad (Server) ist der selbe wie bei anderen Projekten auch. Der Witz ist ja, dass in diesem Projekt bereits eigene Oberflächen angelegt wurden. Nur neue SUR oder Änderungen mag´s nun nimmer.

BMATT architektur
Freier Architekt Dipl.-Ing.(FH) Bernd Mattern

1 - 4 (4)
  • 1

https://campus.allplan.com/ utiliza cookies  -  Aqui

Acéptalo