Positionssymbole unterschiedliche Stiftdicke


Hallo zusammen,

bitte ein mal in das Bild im Anhang gucken. Die Position 53 und Pos 54 sind direkt nacheinander von mir verpositioniert worden. Wie ihr seht, ist die 53 mit einem dicken Stift 0,5 umrandet (so wie ich es auch in den Optionseinstellungen angewählt habe) und die Pos. 54 ist dünn mit 0,25 umrandet.
Auf dem Planlayout schaut es genauso aus..Was ist denn hier los?

VG

Adjuntos (1)

img
Positionssymbole.JPG
Type: image/jpeg
Descargado 23 veces
Size: 115,80 KiB
1 - 4 (4)
  • 1

Hi Hildegard,

das Problem hatte ich auch schon, sollte eigentlich schon mit einer Patch-Version behoben worden sein. Das passiert, wenn du im Eigenschaftenfenster den Knopp "Positionsnummer am Ende" anklickst, richtig? Wie gesagt, müsste eigentlich schon gefixed worden sein!

Mit besten Grüßen, Kai

-Ingenieurbau & Allplan seit V15-

Das letzte Update habe ich durchgeführt, also auf dem neusten Stand bin ich was das angeht!

Woran es bei mir liegt habe ich jetzt rausgefunden. Allplan stellt es immer zuerst dick dar, dann bin ich aber im Nachgang nochmal in den Verlegetext rein um die kleinen Zeigersymbole rauszunehmen (die stellt Allplan leider nicht in der Vorschau dar, sodass ich ziemlich oft vergesse die Haken rein oder rauszunehm, den Text absestze und dann erst merke, dass ich das anders haben möchte).
Also sobald ich im Nachgang nochmal in den Verlegetext reingehe und unten den Haken bei Zeigersymbol rausnehme, stellt ALlplan die Umrandung auf dünn um. Ob die Positionsnr am Anfang oder Ende steht macht keinen Unterschied, es wird richtig in dick dargestellt, auch egal ob ich das von Vorneherein mache oder im Nachgang ändere...

Ja das Problem habe ich auch immer wieder mit den neuen Ansichten und Schnitten + Bewehrung, ich habe aber auch noch nicht rausgefunden was der Auslöser sein könnte.

1 - 4 (4)
  • 1

https://campus.allplan.com/ utiliza cookies  -  Aqui

Acéptalo