[Frage] Fehlermeldung, Infoblock


Sehr geehrte Gemeinde,

kennt von euch jemand die Fehlermeldung:

"Der Infoblock von Teilbild xyz konnte nicht beschrieben werden."

Tritt auf bei Projektwechsel oder bei Schließen des Programms.

Dank im Voraus

Hilfreichste Antwort anzeigen Hilfreichste Antwort verbergen

Hallo,

diese Meldung kenne ich auch, leider nicht eingrenzbar,
tritt mal dauernd auf, mal nicht, Projekt- und Nutzerunabhängig.....

Gruß Markus

1 - 8 (8)
  • 1

Moin,

in älteren Versionen (2017 glaub ich) trat das gern in Verbindung mit Daten aus Studentenversionen auf.
Soll aber mal gefixt worden sein.
Neuere Versionen: man hört immer wieder mal davon, manchmal auch mit Verlust der Teilbildnamen.
Eine Ursache dafür ist mir nicht bekannt, eine Lösung leider schon gar nicht.

Lässt sich das auf Projekte / user/ Rechner irgendwie eingrenzen?
Projekt reorganisieren?
Mit einem anderen usr testen (um Rechteprobleme einzugrenzen...)?

BG
Jens Maneke
AAP Sommerfeld

>>> Stell Dir vor, es geht und keiner kriegts hin...

Hallo,

diese Meldung kenne ich auch, leider nicht eingrenzbar,
tritt mal dauernd auf, mal nicht, Projekt- und Nutzerunabhängig.....

Gruß Markus

Hallo,

ich glaube das hat mit dem Speicherplatz auf der Festplatte zu tun bzw. mit den Schreibrechten.

Gruß
Thomas

Vielen Dank erst mal für die bisherigen Antworten.

Aktuell wird verwendet Allplan 2020-1-4
Einzelplatzlizenz
Programmdaten auf lokalem Rechner; Projektdatenablage auf Büro-Server, am mangelndem Speicherplatz kann es nicht liegen, denn beide Datenträger haben noch massig GB frei.

Tatsächlich sind alle Teilbildnamen verschwunden und interessanterweise auch die grafischen Hinweise in der Bauwerksstruktur, welche TB beschrieben sind. Die BWS sieht aus, als ob alle TB leer wären. Es sind aber 2D und 3D Daten vorhanden.

Edit: Das Hotlinetool reorg Projektverwaltung reorganisieren hat nichts verändert.

bitte mal reorg "benanntes Projekt" machen. das sollte helfen die Tb Namen wieder zu bekommen.

Viele Grüße
Florian

LinkedIn-Profil

www.vollack.de

Vielen Dank, Herr Keim, das hat schon mal geholfen :-))

Nun ist nur noch die Frage, was es mit der kryptischen Auskunft zu den Infoblöcken auf sich hat.

Ich bilde mir ein wir haben die Meldung gelegentlich wenn aus irgend einem Grund die Lizenz nicht mehr abrufbar ist...
Zb wenn der Lizenzserver nicht erreichbar ist oder wenn die VPN Verbindung abschmiert.
(Kann aber auch Einbildung sein, bin mir da nicht ganz sicher)

1 - 8 (8)
  • 1

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen