[Frage] Höhenbezug der Türsmartparts passen nicht


Liebe Allplan-Mitglieder,

ich fang jetzt echt gleich das Heulen an!! Ich brauch unbedingt Hilfe für folgendes Problem: ich bin recht neu in Allplan, zudem in einem so kleinen Büro, dass es keine weiteren Mitarbeiter gibt, die mir mit Allplan helfen können, auch der Chef selbst nicht, da er noch von der ganz alten Schule ist und Pläne nur per Hand zeichnet.
Nun zu meinem Problem: ich setze Türsmartparts ein, liegt auf Teilbild OG. Höhenbezug habe ich angegeben. In den Einstellungen habe ich die Bauteilhöhe mit ihrer Öffnungsbreite und -höhe angegeben. Es hat immer so toll geklappt. Aber hier passt gar nix und vergeude stunden, um das problem zu lösen. die eine Tür setzt allplan ins Erdgeschoss, die andere von Erdgeschoss übers dach hinaus..? HILFEEE!! Ich habe keine Idee mehr, was ich da falsch gemacht habe.. Siehe Anhang
Bitte bitte helft mir!!

Anhänge (2)

img
Türmakros.png
Typ: image/png
49-mal heruntergeladen
Größe: 9,45 KiB
img
Grundriss.png
Typ: image/png
33-mal heruntergeladen
Größe: 13,01 KiB
1 - 3 (3)
  • 1

Hallo,

da stimmt bestimmt etwas mit der Höhenanbindung/Ebenen nicht. Probiere die Tür mal mit absoluten Koten einzugeben oder hänge einfach das TB mal hier rein.

Gruß: T.

Hallo ,
versuch mal die Dachebene zu löschen und schau ob das Problem immer noch besteht? Die Unterkante der Dachebene sollte OK Rohdecke letzer Decke sein. Die Türen dann auf UK Letzter Decke eingeben und die Höhe direkt angeben.

Anhänge (2)

img
höhen.png
Typ: image/png
8-mal heruntergeladen
Größe: 183,60 KiB
img
Dachebene.jpg
Typ: image/jpeg
13-mal heruntergeladen
Größe: 98,34 KiB
1 - 3 (3)
  • 1

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen