Plandarstellung defekt


Liebe Community,

bei einem Projekt haben wir ein Problem mit der Plandarstellung (betrifft nur wenige Pläne, die Einstellungen sind bei allen Plänen identisch).
Beim Öffnen des Planlayouts wird der Plan richtig geladen und angezeigt.
Sobald man aber irgendwas bewegt oder in das Planfenster reingeht, wird die Anzeige total zerschossen (siehe Bild)).
Woran kann es liegen und wie kann man es wieder fixen?

Ich freue mich über Eure Hilfe.

Anhänge (2)

img
plan.JPG
Typ: image/jpeg
40-mal heruntergeladen
Größe: 207,05 KiB
img
plan 1.JPG
Typ: image/jpeg
40-mal heruntergeladen
Größe: 185,45 KiB
1 - 6 (6)
  • 1

Bezugsmaßstab eines der Teilbilder deutlich falsch? (statt 1:50 z.b. 1:1 woduch die texte 50 mal zu groß kommen??)

Allplan Webentwicklung

Private messages must be private. No support request via Private message.

Hallo!
Besten Dank für den Vorschlag - die Texte wurden im richtigen Bezugsmaßstab gezeichnet (M 1/100 bzw. 1/200)...

Leider ist also das nicht die Lösung unseres Problems...

Hallo,

ich habe das gleiche Problem. Haben Sie eine Lösung dafür gefunden?

Viele Grüße

es kann auch der Schriftfaktor sein

Viele Grüße
Florian

LinkedIn-Profil

www.vollack.de

Ich tippe auf: falscher Bezugsmaßstab!

1 - 6 (6)
  • 1

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen