[Frage] Raumstempel


Hallo!

Ich habe selber Raumstempel erstellt er verschwindet aber aus irgeneinem Grund, man kann ihn trotzdem drucken. Layer ist standard und es passiert nicht in jedem Geschoss.
Wie kann ich es lösen?

Anhänge (2)

img
Inaktiv Sichtbar.JPG
Typ: image/jpeg
146-mal heruntergeladen
Größe: 111,04 KiB
img
Aktiv unsichtbar.JPG
Typ: image/jpeg
129-mal heruntergeladen
Größe: 230,53 KiB
1 - 4 (4)
  • 1

Hi,

kann es sein das der Grauton der aktiven Schraffur der gleiche ist wie der Grauton der passiven Raumstempel?
Das ist dann so wie die ostfriesische Nationalflagge... weißer Adler auf weißem Grund.
Oder die Schraffur verdeckt die passiven Raumstempel, weil auf einem anderen Teilbild?

übrigens... auf dem Standard-Layer würde ich überhaupt nichts zeichnen, den kannst du niemals ausschalten falls du
die Raumstempel mal ausblenden willst.

Gruß Christian

ich habe zwar keine lösung, bewundere aber das problem!

---
i7 4790K - 16GB - NVIDIA Quadro K620
Win7 pro 64bit - Allplan 2018.1 - Cinem4D 18

Bildschirmdarstellung > Flächenelmente in den Hintergund

Ist mal ein Schuss ins Blaue

Gruß

Jörg

Geier Training & Consulting, CYCOT GmbH, Training Allplan
Software: Allplan, Lumion, OM by Cycot, FM by Cycot, Nevaris...
Schulungen unter http://www.cycot.de / Tutorials unter http://www.allplanlernen.de

Hallo,
vieleicht liegt es an der Reihenfolge der Elemente.
Der Text sollte im Vordergrund, also über den Flächenelementen liegen.

Tschau
Mike
http://www.baucon.de

1 - 4 (4)
  • 1

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen