Beschriftung der Bodenfläche und Report - Ergebnis stimmen nicht überein


Hallo,
ich habe eine Bodenfläche erstellt und diese beschriftet. Zusätzlich habe ich einen Report dieser Bodenfläche erstellt.
Die Flächenangabe aus der Beschriftung und aus dem Report stimmen aber nicht überein (siehe Anhang).

Hat jemand das gleiche Problem oder eine Lösung?

Anhänge (2)

img
Report.PNG
Typ: image/png
67-mal heruntergeladen
Größe: 7,70 KiB
img
Bodenfläche.PNG
Typ: image/png
60-mal heruntergeladen
Größe: 5,12 KiB
1 - 7 (7)
  • 1

Stell mal in Allplan unter Optionen -> Report und Mengenansätze

-> Anzahl der Nachkommastellen bei Teilabmessungen
-> Anzahl der Nachkommastellen des Teilflächenergebnisses

jeweils höher und prüfe, ob es sich hier nur um einen Rundungsfehler handelt.

Anhänge (1)

img
Unbenannt.JPG
Typ: image/jpeg
16-mal heruntergeladen
Größe: 76,06 KiB

Hallo,
leider handelt es sich nicht um einen Rundungsfehler.
Der Report hat sich nach der Änderung der Optionen nicht geändert.

Hi,

kannst du vielleicht mal ein Teilbild mit der Bodenfläche hier reinstellen?
Dann kann ich mal testen ob das bei mir genauso ist.

Gruß Christian

PS: Bitte als V2018 Teilbild

ich habe zwar keine lösung, bewundere aber das problem!

---
i7 4790K - 16GB - NVIDIA Quadro K620
Win7 pro 64bit - Allplan 2018.1 - Cinem4D 18

Zitiert von: abSpahn
Hi,
kannst du vielleicht mal ein Teilbild mit der Bodenfläche hier reinstellen?
Dann kann ich mal testen ob das bei mir genauso ist.
Gruß Christian
PS: Bitte als V2018 Teilbild

Hallo Christian,
anbei das Teilbild als NDW-Datei.
Gruß Vera

Anhänge (1)

Typ: application/octet-stream
23-mal heruntergeladen
Größe: 1,06 MiB

es hat mit der genauigkeit zu tun, auch wenn dies nicht direkt offensichtlich ist.

verändert man die Einstllung für die Anzahl der Teilflächen z.B. auf 15, wird das Ergebnis gleich.

Markus Philipp, Architekt, Energieberater und Autor
gelistet: Byak, Energieeffizienzexperten

Link zum letzten Buch:
http://www.zeichenatelier.de/Allplan2018

Ich gebe meine EIGENE Meinung/Einschätzung wieder, welche auf MEINER Erfahrung und MEINEM Wissen beruht.

stimmt...

ich komme auf genau die zwei gleichen Ergebnisse in der Berechnung wie Vera

ich habe zwar keine lösung, bewundere aber das problem!

---
i7 4790K - 16GB - NVIDIA Quadro K620
Win7 pro 64bit - Allplan 2018.1 - Cinem4D 18

Anhänge (1)

img
screen1.JPG
Typ: image/jpeg
13-mal heruntergeladen
Größe: 46,68 KiB
1 - 7 (7)
  • 1

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen