Grafik-Speicher füllen

Schlagworte:

Hilfe,

warum ist Allplan nur so Schweine langsam??????

Die Popup-Fenster benötigen ewig bis selbige geöffnet sind. Gleiches gilt sobald ein Schnitt oder eine Ansicht eigefügt wird. Sehe dann laufend Grafik-Speicher füllen und dies dauert auch ewig! Was soll das???

Hat jemand eine Lösung????

Grafikkarte: Quadro6000
Mehr geht in Sachen Grafik nicht!

Der Rechner ist nicht am gefährlichen Internet und das Häckchen bei Internetoptionen ist ebenfalls deaktiviert...

Hilfe!!!!

31 - 38 (38)

Mit assoziativen Ansichten ist das immer noch ein Problem und nervt bei größeren Modellen...

Gruß Jürgen

Hallo liebe Forumsmitglieder,
ich habe mittlerweile auch dieses Problem mit dem "Grafikspeicher füllen". Es trat ganz plötzlich auf - gerne gegen Abend. Am nächsten Morgen war meist alles wieder in Ordnung, doch jetzt bleibt das Problem bestehen. Gibt es hierzu schon eine Lösung? Arbeite mit Version 2014 und der PC sollte eigentlich fit genug sein um diese Datenmengen zu verarbeiten. Ihre Vorschläge mit Allmenue hab ich schon umgesetzt - erfolglos.

LG JDrzewicki

wieviel MB versteht ihr denn unter großem TB? bei mir dauert grad der 3d-pdf export eines 20MB-tb bei 100pixel eine halbe Stunde und kein Ende in Sicht? Hier wäre ein Bearbeitungsbalken hilfreich, wie bei download

wieviel MB versteht ihr denn unter großem TB? bei mir dauert grad der 3d-pdf export eines 20MB-tb bei 100pixel eine halbe Stunde und kein Ende in Sicht? Hier wäre ein Bearbeitungsbalken hilfreich, wie bei download

Das hat wenig zu tun mit dem Ursprungsproblem "Grafikspeicher füllen". ich vermute dder Expport hat sich aufgehängt. Mach einen eigenen Beitrag in der Rubrik Schnittstellen oder schicke die Daten an den Support zur Analyse, vor allem wenn das erneut mit den Daten auftritt. Hier in dem Beitrag geht die Frage unter.

Allplan Webentwicklung

Private messages must be private. No support request via Private message.

warum erscheint "Grafikspeicher füllen" erst mit der Version 2015
und in den Vorgängerversionen nie?
irgendetwas ist doch seit einem update oder upgrade anders ....

GRUSS

T M

Zitiert von: Esther_R
Ein paar Tage konnte ich zügig arbeiten,
und nun ist das Problem "Grafikspeicher füllen"
bei den aktuellen, großen Ausführungsprojekten
wieder da (V2014)

Moin Tom,

bei mir war das Problem mit der V2015-0 zunächst aus der Welt.

Jetzt vor kurzem, unter der V2015-1-2, taucht es allerdings wieder auf.

Viele Grüße, Esther

Viele Grüße, Esther

Hab das gleiche Problem.
Teilweise bis zu 3min um eine einzige Bewehrunsgverlegung zu modifizieren.

Ich habs mal als video aufgezeichnet:
https://www.hidrive.strato.com/lnk/UFPEqSQj

Das ist kein arbeiten mehr. Da brauch ich ja das vierfache der Zeit.

Allplan-User seit 1998 - damals mit V14 (Classic-Oberfläche)

Hallo zusammen

Hier noch eine Option die Wunder bewirken kann.
Es geht dabei um die Seitenflächen der Räume.
Damit habe ich einen Kunden sehr glücklich gemacht.

Gruss Thierry

http://www.cds-bausoftware.ch

Anhänge (1)

img
Seitenflächen Deaktivieren.jpg
Typ: image/jpeg
604-mal heruntergeladen
Größe: 899,58 KiB
31 - 38 (38)

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen