Planlayout - Drehen, und Problem mit Linie

Schlagworte:

Hallo.

Ich habe kleines Problem mit Drehen in Planlayout.

Bild 1: Linkte Seite: ohne Drehen
Rechte Seite: mit Drehen
Bild 1-1: Wann ich ausdrucken, dann nicht hat weiße Linie.

Bild 2-1: Wann in Planlayout drehe, dann ich ausdrucken, dann hat weiße Linie. Warum?

Diese Bild, ist PDF-Pixelbild.

Was ist Lösung??? Danke

Anhänge (3)

img
1.jpg
Typ: image/jpeg
14-mal heruntergeladen
Größe: 492,39 KiB
img
1-1.jpg
Typ: image/jpeg
13-mal heruntergeladen
Größe: 684,39 KiB
img
2-1.jpg
Typ: image/jpeg
11-mal heruntergeladen
Größe: 591,57 KiB
1 - 3 (3)
  • 1

Nicht drehen ist Lösung!
Oder nicht verwenden PDF-Pixelbild!
Kacheln von Pixelbild vorher Zusammensetzen mit Bildbearbeitung -> dann nicht hat weisse Linien
(weisse Linien ist Rand von Pixel-Bild-Kachel)

Hallo

vielleicht hat der Allpla Rastertreiber damit etwas zu tun. Die Einstellung dort mal ändern und testen...

Geier Training & Consulting, CYCOT GmbH, Training Allplan
Software: Allplan, Lumion, OM by Cycot, FM by Cycot, Nevaris...
Schulungen unter http://www.cycot.de / Tutorials unter http://www.allplanlernen.de

Anhänge (1)

img
Planausgabe.JPG
Typ: image/jpeg
7-mal heruntergeladen
Größe: 64,91 KiB
1 - 3 (3)
  • 1

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen