[Frage] Schraffur wird nicht richtig exportiert


Hallo liebe Forumuser,

für den Entwurf einer Fassade (2D) habe ich mir eine Schraffur erstellt, die als Stülpschalung der Fa. Trespa angezeigt werden soll. Das heißt, der Abstand der Linien beträgt 23,5cm, in der Schraffurdefinition 2,35mm (siehe Anlage).
Im Planlayout ist die Darstellung der Schraffur richtig. Wenn ich den Plan als PDF exportiere auch.
Wenn ich den Plan aber mit Allplan Exchange exportiere(Formateinstellung in der Anlage), ist die Darstellung der Schraffur falsch, siehe PDF Plan in der Anlage.

Kann mir jemand sagen, woran das liegt? In der Anlage die Einstellungen etc.

Vielen Dank im Voraus für die kurzfristigen Antworten.

Anhänge (3)

img
Formateinstellung.jpg
Typ: image/jpeg
16-mal heruntergeladen
Größe: 10,55 KiB
img
PDF Plan.jpg
Typ: image/jpeg
32-mal heruntergeladen
Größe: 37,32 KiB
img
Schraffurdefinition.jpg
Typ: image/jpeg
21-mal heruntergeladen
Größe: 71,87 KiB
1 - 3 (3)
  • 1

Zitiert von: pbk_kossmann
Wenn ich den Plan aber mit Allplan Exchange exportiere(Formateinstellung in der Anlage), ist die Darstellung der Schraffur falsch, siehe PDF Plan in der Anlage.

kann das sein, das die PDF Datei noch fehlt die das "Problem" darstellen soll?

Allplan Webentwicklung

Private messages must be private. No support request via Private message.

kann das sein, das die PDF Datei noch fehlt die das "Problem" darstellen soll?

Der Plan ist in der Anlage. Die Datei heißt "PDF Plan"

1 - 3 (3)
  • 1

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen