open gl


leider finde ich die in der hilfe beschriebene option nicht. wer kann helfen?

Anhänge (2)

img
Screenshot - 29.08.2012 , 16_15_03.jpg
Typ: image/jpeg
431-mal heruntergeladen
Größe: 208,43 KiB
img
Screenshot - 29.08.2012 , 16_22_38.jpg
Typ: image/jpeg
413-mal heruntergeladen
Größe: 31,39 KiB
1 - 5 (5)
  • 1

In der V2011 ist es unter Allmenü. Siehe Bild. In glaube erst ab V2012 ist die Einstellung in Optionen.

Freundliche Grüße
Waléri

Anhänge (1)

draw.jpg
Erweiterung der Datei passt nicht zum Inhalt!
Typ: image/pjpeg
171-mal heruntergeladen
Größe: 32,61 KiB

das ist ja das problem. weder im allmenue noch in den optinen unter anzeige zu finden

Bei mir gipt's diese Option auch nicht!

Windows 7, Allplan 2019, Cinema 4D R20, Solibri, Autodesk ReCap 2020, Ares 2019. Grafikkarte: ATI FirePro W7100

Hallo,

diese Option ist nur dann verfügbar , wenn die Grafikkarte OpenGL ab Version 10 unterstützt.
Wenn das nicht der Fall ist, startet Allplan automatische OHNE OpenGL-Unterstützung.
Somit kann auch nicht zwischen beiden Modi gewechselt werden.

freundliche Grüße

Thomas Fuhrmann
Teamline CAD-Technik
Nemetschek Deutschland GmbH

Reise, Abenteuer und Fotografie:
http://www.snowmanstudios.de
http://folge-snowmanstudios.blogspot.com/

1 - 5 (5)
  • 1

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen