AFFICHAGE GESTION CALQUES [Risolto]

Tags:

Depuis la dernière version lorsque mon calque actif a des surface de couleur ces dernières masquent les traits du calque passif. C'est très genant et avant les traits restaient visibles en passif. Il doit y avoir un paramétrage quelque part ??? !!!!

1 - 3 (3)
  • 1

Dans 2009 et 2011 l'option s'appelle

"Elements surfaciques à l'arrière-plan"

et se trouve dans :

barre d'outils "standard>représentation à l'écran"

ou

menu "affichage>représentation à l'écran"

merci c'était tout con je m'en doutais...

1 - 3 (3)
  • 1

https://campus.allplan.com/ utilizza cookies  -  Maggiori informazioni

Accetta